Votre question

Problème: desinstalation carte son

Tags :
  • Matériel
  • Périphériques
Dernière réponse : dans Matériel informatique
Anonyme
7 Janvier 2009 13:28:16

boujour a vous,

Je suis debutant en informatique, j'ai voulu mettre des haut parleur externe sur mon portable medion et par erreur j'ai desinstallé ma carte son je pense.

Maintenant le petit icone du son affiche une croix rouge.

Quand je fait click droigt dessous, je peut ckicker sur:
- Peripheriques de lecture
- Peripheriques d'enregistrement
- Son

et si je place ma souris dessus il me dise que "aucun periphérique de sortie audio n'est installé"

Aidez moi que dois-je faire.

Merci

Autres pages sur : probleme desinstalation carte

Anonyme
7 Janvier 2009 15:03:07

rend toi sur le gestionnaire de peripherique :

clic droit sur le poste de travail - gerer - gestionnaire de peripherique

dis moi si tu as un point d exclamation jaune sur ton perich son?
m
0
l
Anonyme
7 Janvier 2009 15:24:35

non
j'y suis et il y a ecrit:

- Mon Pc
+ Appareille mobile
+Batterie
+carte graphique
+ carte reseau
+clavier
+controleur audio, viedeo et jeux
+controleur de BUS USB
+controleur de stockage
+controleur IDE ATA/ATAPI
+Lecteur de disque
+lecteur de DVD/CD
+moniteurs
+ordinateur
+periférique d'image
+périférique systeme
+Personal Identification Device
+Processeur
+Souris et autre perif de pointage
m
0
l
Contenus similaires
Anonyme
7 Janvier 2009 15:33:22

donc tu as les drivers

rend toi sur dans le panneau de configuration


panneau de configuration
-performance et maintenance
-outils administration
-service
-clic droit sur audio windows et clic sur propriétés
-type de démarrage automatique
-va sur récupération et sélectionne "redemarrer le service" dans chaque -champs déroulant.
m
0
l
Anonyme
7 Janvier 2009 16:37:19

ok y avais plusieur menu deroulant:
premiere defaillence : redemarer le service
deusieme defaillence : redemarer le service
defaillence suivante: ne rien faire ( j'ai mis redemarer le service )

j'ai ensuite rebooter

toujour rien alors je suis retourner dans service j'ai fait clik droigt puis redemarer... hélas toujours rien...

il dit que se service marche bien...

ps merci de ton aide
m
0
l
Anonyme
7 Janvier 2009 16:40:35

toujours dans panneau de configuration

clic sur " son et peripherique audio" ou " son et multimedia"
clic sur longle "audio" peux tu choisir dans le menu deroulant ton periph audio ?
m
0
l
Anonyme
7 Janvier 2009 17:03:21

dans "son"
une fenetre sous ou j'ai trois menu possible

1. Lecture : Avant il y avait quelque chose mais maintenant ya ecrit
"aucun péripherique audio n'est installé"

2. Enregistrement : j'ai 3 choix possible dont 1 actif

3. Sons: et la je peux choisir les sons de demarage de windows par exemple.
m
0
l
Anonyme
7 Janvier 2009 17:16:43

bon

passe par le panneau de config toujours

ajout/suppression de matériel

et passe toutes les etapes pour tenter d installer ton periph audio


si ça ne fonctionne pas :

je peux te conseiller de faire une restauration du systeme en passant par

demarrer - programme - accessoire - outil systeme - restauration du systeme

tu choisis une date d 'avant ton probleme, et tu restaures.
m
0
l
Anonyme
7 Janvier 2009 17:35:59

j'y suis il me dit aucun nouveau materiel detecté.

Il me demande de voir si mon materiel et dans une liste

dans cette liste je click sur controleur audio, video et jeux puis une autre liste s'affiche:

J'arrive a instaler certain peripherique pour les jeux mais d'autre ne marche : "acces refuser"

m
0
l
Anonyme
7 Janvier 2009 17:48:02

bon tente la restauration comme je t ai indiqué sur le dernier post

je te reprend demain @+
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS