Se connecter / S'enregistrer
Votre question

[Résolu] Problème Everest

Tags :
  • everest
  • Matériel
Dernière réponse : dans Matériel informatique
3 Janvier 2009 00:13:46

Bonjour à tous,
voilà je viens d'installer cette config :
Q6600
Asus P5Q Pro
Gainward HD4850 Golden Sample
2x1Go G.skill PK PC8500
Vista home premium 32 bit

J'ai installé Everest Home Edition et plusieurs choses m'étonnent :
-Dans les sondes, il n'affiche que la température de la carte mère
-La carte mère n'est pas reconnue (nom : inconnu)
-Pour le GPU, il n'y a rien d'indiquer (comme s'il n'y avait pas de carte)

De plus, dans le gestionnaire de périphérique, il est noté pour la carte graphique Ati Radeon HD4800 série, mais pas le modèle exact...est-ce normal ?

Voilà donc là je suis bien embetté je ne sais pas comment voir la température du CPU et du GPU, vous avez des solutions ?

Autres pages sur : resolu probleme everest

3 Janvier 2009 01:27:15

hd 4800 séries , c'est normalle , sa englobe tout les modèle 4830/4870*2 y a pasa s'inquièter, si ta carte serait pas reconnu t'aurait des gros lag de rafraichissement ect ..
Contenus similaires
3 Janvier 2009 01:52:07

Ok merci !
Bon par contre là j'ai un autre soucis...
J'ai installé Far Cry 2 et il y a plein de zone où tout est en vert et rouge.

Ca vient du pilote ? J'ai la version 8.501.0.0 du pilote pour ma carte graphique, vous savez si c'est la dernière et sinon vous avez un lien pour télécharger la dernière version ?

Merci d'avance
3 Janvier 2009 01:57:51

Merci pour ton logiciel CameleonBOND j'ai pu vérifier mes températures :
21° pour la carte mère, 25° pour le proce et 29° pour le GPU au repos, c'est plutot encourageant !

Vu la faible température du GPU mon problème sur Far Cry 2 vient d'autre chose...

3 Janvier 2009 14:19:58

les dernier pilote sont les 8.12
il suffit d'aller sur le site de amd
3 Janvier 2009 14:26:03

Je viens d'installer les dernier pilotes, mais le problème est toujours là :

Dans certaines zones les textures sont de couleurs vives (vert, jaune, rouge...)

C'est le seul jeu où j'ai un soucis, d'autres tournent parfaitement.
3 Janvier 2009 14:34:59

Salut, et bonne année,

C'est bizarre moi Far Cry 2 tourne à fond sans problème avec la même carte graphique. Tu as essayé de bidouiller un peu les options graphiques dans le jeu ? Pour voir si ça change quelque chose et peut être trouver la source de ton problème ;) 

Bonne chance
3 Janvier 2009 15:49:35

ta mit le dernier patch de farcry2 ?
3 Janvier 2009 19:53:10

Merci, j'ai installé le patch et le problème à l'air d'être parti !
3 Janvier 2009 20:48:49

De rien ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS