Votre question

Problème démarrage nouvelle config

Tags :
  • carte mere gigabyte
  • Matériel
Dernière réponse : dans Matériel informatique
30 Décembre 2008 10:44:18



Bonjour à tous, j'ai un soucis sur une nouvelle config que je viens de récupérer à Montgallet.
Voici la config :

CM Gigabyte EP45 - Ds3R
Core\2 Duo E8500 Box
Ram G.Skill 2x2Go Pc8500 PI
1To seagate SataII 32mo
500Go seagate Sata II 32Mo
Samsung SH-S202J Noir
LC Power 700W LC8700 Hyperion
CG Msi GTX 260 - 896Mo Oc Edition

Après avoir installé Windows puis plusieurs logiciels. J'ai installé firefox et au moment de l'installation le PC a freezé. J'ai rebooté et la apres avoir l'image de la carte mère Gigabyte, (je crois la liste du matériel) je me retrouve avec des grandres ligne du type :
((((8(( :: ((9 ( ( : ((.....
((8(( : (((( 9( (( (( : (((.....
...
Verifying DMI pool data
BOOT for CD :..

Puis la fenêtre s'en va et une autre avec des parenthèses un peu partout.
Si je vais dans le bios j'ai aussi des caractères incompréhensibles.

Si quelqu'un a déjà eu ce problème je suis à l'écoute.

Merci.

Autres pages sur : probleme demarrage nouvelle config

30 Décembre 2008 11:45:23

salut,

si tu mets le CD de Win, il boot ??
sinon débranche le PC. et enlève la pile du Bios. Appuis sur le bouton Power pour vider les condo et laisse le 24heures pour réinitialiser la CMOS.

tiens nous au courant
30 Décembre 2008 11:56:49

En réinstallant windows toujours pareil, il se lance mais au moment du démarrage du pc j'ai encore les parenthèses chiffres... qui remplace les lettres habituelles. Je cherche comment faire le Clear cmos là, pas facil !!!
En tout cas merci.
Contenus similaires
30 Décembre 2008 12:02:12

J'ai oublié de dire que windows se lance. La je viens d'enlever la pile comme c'est expliqué dans la notice de la carte mère puis je fait le clear cmos. Je te tien au courant.
30 Décembre 2008 12:33:42

Le clear cmos a servis a rien j'ai toujours les parenthèses et les chiffres qui remplacent les caractères habituels. Même dans le bios les caractères sont remplacés. Je sais plus trop quoi faire.
30 Décembre 2008 12:37:25

REtour de la carte mere au SAV !!
30 Décembre 2008 12:38:55

Ba, je crois bien je suis bon pour retourner a montgallet. Merci en tout cas.
30 Décembre 2008 12:50:40

de rien ... bon courage c'est pas cool de devoir redémonter une config toute neuve...
30 Décembre 2008 16:09:02

Merci Jeff pour ton aide, c'était la carte graphique qui avait un problème, on me la changé et pour l'instant nikel :D . a suivre...
30 Décembre 2008 17:49:48

Super.... faut le savoir ... j'ai noté...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS