Se connecter / S'enregistrer
Votre question

Pb Carte Son !

Tags :
  • processeur intel
  • Matériel
Dernière réponse : dans Matériel informatique
29 Novembre 2008 00:23:58

Bonjour,
J'ai un probleme avec ma carte son.
Aucun son ne sort de mes enceintes...

MA CONFIG ____

SYSTEME __
Fabriquant du systeme : LENOVO
Modèle du systeme : 9632WJB
BIOS : IBM BIOS Ver 20KT40.0
Processeur : Intel(R) Core(TM) 2 CPU 6400 @ 2.13GHz (2CPUs)

SON __
[Periphérique]
Nom : SoundMax HD Audio 0
ID Du Produit : 65535
Type : WDM
[Pilotes]
Nom : ADIHdAud.sys
Version : 5.10.0001.6100 (Anglais)
Signé WHQL : Oui

________________________________________

C'est vraiment très embettant.
J'espère que vous allez pouvoir m'aidez ...

Merci d'avance.
Cordialement...

Autres pages sur : carte

29 Novembre 2008 01:49:46

Tu as été sur touslesdrivers.com pour une reinstalation du pilote?
29 Novembre 2008 14:40:10

Oui, j'ai tout essayer. J'ai meme telecharger Driver Genius Pro Edition pour reinstaller les pilotes qui n'etaient pas a jour.
Contenus similaires
29 Novembre 2008 17:45:40

c'est bon tu vas pas mourrir non plus hein :o 

dans le panneau soud max , t'as pas un affichage ou tu vois quel jack est conecté ?
30 Novembre 2008 08:44:37

ta carte son est-elle détectée par ton système au moins? je pense que oui vu que tu n'as pas de message d'erreur WMP mais il vaut mieux s'assurer.
Sinon tu as été voir les paramètres de ta carte son et regarder si le volume n'est pas a 0?
30 Novembre 2008 12:14:50

Oui, elle est bien détecté. Dans le controleur de volume, il est bien écrit "SoundMax HD Audio 0" et le volume est bien a fond.
Anonyme
30 Novembre 2008 18:37:54

slt

A tout hasard, tu n'as pas un contacteur "on-off" en façade/côté pour le son ? ou une combinaison de touches clavier pour rendre le son "muet" activée ?
30 Novembre 2008 19:54:37

Fait une capture d'ecran de tout ce que tu peux conçernant le son sur le pc
30 Novembre 2008 20:57:38

Hmm ... Comment je fais pour mettre les captures d'écran sur mon message ? =S
1 Décembre 2008 03:04:36

tu heberge les images sur imageshack.us
1 Décembre 2008 15:28:48

J'espere que ceci aidera a régler mon problème ...
1 Décembre 2008 18:20:17

j'ai aussi le Soundmax 0 sur mon 2eme pc . Mais moi j'ai juste mis les drivers et non le logiciel ect .
1 Décembre 2008 20:52:36

Impossible de le désinstaller, je ne trouve pas le programme dans l'Ajout/Suppression de Programme, et ni dans Ccleaner ... =/
3 Décembre 2008 11:35:14

A l'aiiiiiiiiiiiiiiiiiiiiiiiiiiiide !!!!!

Sans son je suis perdu, je ne eput pas écouter de musique, ni regarder de films. Rien .... =[
3 Décembre 2008 17:41:03

bah il faut aller dans le gestionaire de peripherique pour l'enlever :) 
3 Décembre 2008 19:18:26

...tu le fais expres

tu m'as fait un screen du gestionnaire de tache tu va pas me dire que tu vois pas "soundmax" dans la liste
4 Décembre 2008 18:06:28

Tu veux dire le gestionnaire de peripherique ...
4 Décembre 2008 18:08:12

Je l'ai désinstallé... Je lance un .MP3 avec Windows Media Player et :
"Le Lecteur Windows Media ne peut pas lire le fichier parce que le périphérique audio pose problème. Peut-être que votre ordinateur ne comporte pas de périphérique audio, que ce dernier est utilisé par un autre programme ou qu'il ne fonctionne pas correctement." =/
4 Décembre 2008 23:19:23

bah normal

mais maintenant, tu vas sur touslesdrivers.com tu telecharges les drivers , et tu fais assistant nouveaux materiel . Tu fait manuel et tu ajoute ce fichier ( en destination pour chercher les drivers) au lieu de passe par le classique setup
5 Décembre 2008 19:39:24

Hmm ... Il n'y a pas la marque SoundMax sur TousLesDrivers.com !

=[
6 Décembre 2008 12:44:01

Problème résolu !

J'ai installer une nouvelle carte son sur ma carte mère...

Merci à vous pour vos réponses ....

Bye
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS