Se connecter / S'enregistrer
Votre question

Pb de VENTILATEUR sur le Acer 9920G

Tags :
  • portable
  • Matériel
Dernière réponse : dans Matériel informatique
23 Février 2008 17:04:21

Bonjour,
je fais appel à votre aide car j'ai un sérieux pb avec le ventilateur de mon portable Acer 9920G, acheté récemment. si je suis pleinement satisfait de son ergonomie et des performances techniques/graphiques qu'il procure, en revanche j'ai rencontré un pb majeur que je ne parviens pas à résoudre :
=> au bout de 30 mn d'utilisation, le ventilateur de l'ordi se met en route tout le temps (toutes les 2 ou 3 mn ) et à une cadence infernale !
je précise que je fais uniquement de la navigation sur le Net (pas de jeux) , impossible de gérer la vitesse du ventilo car aucun programme de prévu sur la machine et le logiciel SPEEDFAN ne prévoit pas de réglage pour celui-ci.

J'ai contacté le support technique Acer qui m'a précisé qu'il n'y avait pas de souci de ventilo sur ce modèle .(service déplorable...)
Pensant que mon ordi était défectueux, je l'ai rapporté au magasin pour un échange standard contre le même modèle..et je constate à nouveau ce pb de ventilo intempestif !
Donc, cela pourrait venir de Vista qui consomme trop d'énergie et qui fait chauffer inutilement le processeur ? qu'en pensez-vous ?
Vista est-il compatible avec mon antivirus KIS.7 ? pouvez-vous m'aider car je suis perdu !..merçi

Autres pages sur : ventilateur acer 9920g

24 Février 2008 13:09:13

une aide ?
24 Février 2008 13:15:08

salut
ben deja quel son tes température ?
a quel moment le ventilo se met en route (je parle la température ) ?
Contenus similaires
24 Février 2008 16:23:55

voici les températures sur mon ordi (processeur, DD + carte graphique).

http://img141.imageshack.us/my.php?image=temperatureszj...

Le pb que j'ai avec mon ventilo c'est qu'il se met en route toutes les 2 ou 3 mn (et il ventile durant 30 à 40 secondes), tout le temps !! (même quand l'ordi ne chauffe presque pas). cela ne vient pas d'un dysfonctionnement de la machine puisque d'autres utilisateurs (contactés sur le Net) qui ont le même portable que moi n'ont pas rencontré ce pb !
donc je pensais que cela pouvait provenir d'une intéraction d'un programme ou de l'anti- virus qui enverrait des flux électriques et ferait tourner le ventilo inutilement ? j'aimerais trouver une explication à ce pb et surtout une solution svp
24 Février 2008 16:37:33

le ventilo est peut etre régler par la puissance demander et non pas par les temp
si il y a quelque chose a faire c'est dans le bios regarde si l y a pas un truc qui s'appelle FAN
24 Février 2008 16:53:10

sceptique : j'ai mis l'ordi en mode "eco d'énergie", ou en "usage normal" ou en "performances élevées" => c'est pareil, le ventilo a toujours la même cadence !
comment va-t-on dans le bios pour trouver FAN ?
24 Février 2008 16:55:40

sa sert a rien les mode eco
pour le bios generalement c'est sur la touche suppr qui faut appuiyer au demarrage de l'ordi
mais les portable je sais normalement c'est indiquer su la page de demarrage en bas
24 Février 2008 17:16:51

rien trouvé dans le bios relatif à une touche Fan
24 Février 2008 23:09:20

alors ?
26 Février 2008 00:09:43


?
26 Février 2008 12:48:16

up
26 Février 2008 12:50:02

dsl aucune idee si il y a rien dans le bios c'est que le ventilo doit se gere seul
26 Février 2008 13:00:55

avec ca je suis bien avancé !!
3 Décembre 2008 19:08:21

moi j'ai un autre souci mon 9920g allume toute les leds du clavier mais n'affiche rien a l'ecran
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS