Votre question

Mon ordinateur rame enormémant

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
16 Octobre 2004 13:36:03

bonjour,

voila j'ai un problème avec mon ordinateur, il rame enormément même pour lire des mp3. j'ai l'ADSL 2048Kb/s partagée avec un autre Ordinateur par la livebox de wanadoo, mais j'ai l'impression que j'ai la 56K tellement il rame! avant que je le formate tout allé tres bien. pouvez- vous m'aider? merci d'avance.


ma configuration :

Carte mère HP
AMD K6-2 500MHz
256MO de ram
DD 160Go maxtor 7200Tr/min (8Mo cache)
Win 98.

Autres pages sur : ordinateur rame enormemant

16 Octobre 2004 13:37:05

enlève vite les majuscules de ton sujet si tu veux kil reste vivant...
16 Octobre 2004 13:37:57

mais si tu ram sur ton ordi sans utilisé internet ta connection a rien a voir
Contenus similaires
16 Octobre 2004 13:42:52

copment fait tu pour enlever les majuscules?
16 Octobre 2004 13:44:02

Win 98...vive la préhistoire !! :-o

La connection n'a strictement rien à voir avec la lenteur du pc ! 8-)

Formates ton pc ou bien défragmente le et fais le ménage des programmes inutiles...;-)


@+
16 Octobre 2004 13:46:31

C est sur qu entre ta connection internet et ton matériel, y a un choc des époques...
16 Octobre 2004 13:47:07

tout d'abord merci de m'avoir répondu,

je voudrai savoir un truc, ma carte mère normalement ne peut prendre en compte qu'un DD de 65Go et moi j'ai mis un 160Go, est ce que vous croyez que la carte peut avoir du mal a gerer le dd?
mais je ne comprend pas, avant que je le formate il fonctinner tres bien! j'ai mis Ramboost Xp et Pcboost mais cela ne change rien, je desespère...
16 Octobre 2004 13:47:09

alors premierement pour enlever les majs il faut que tu cliques sur editer dans ton premier post, et la tu retapes ton titre en minuscule...

deuxiemement, pour ton pc je voudrais pas t'affoler mais ca pue le virus...regarde dans la liste des processus actifs (sous winXP ctrl+alt+suppr, onglet processus) et dis-nous ceux qui bouffent ta memoire et ceux qui saturent ton processeur....

edit : merde j'avais pas lu ta config...c vrai que deja il y a un soucis a ce niveau...
16 Octobre 2004 13:51:47

je pense pas que ce soit un virus parce qu'il rame depuis le premier jour apres le formatage et je ne lavais pas encore connecter a internet. j'ai fait tourné mon antivirus (kaspersky) et j'ai fait tourné AdAware SE et il ne me trouve rien.
16 Octobre 2004 13:53:29

essaie de passer un coup de memtest!
16 Octobre 2004 13:55:01

Va sur des sites de scann en ligne, au cas ou ; ca pourrai toujours te trouver un truc ou deux.
16 Octobre 2004 13:59:08

le problème n'atteind pas ma mémoire vive, sur rambbost xp il me reste toujours en tres 60 et 65% de libre, mais le processeur tourne toujours a 100%, mais y a un truc que je coprend pas c'est que avant sur cet ordi il y avait xp pro et il ne bronché pas.
16 Octobre 2004 14:01:48

tu la formater sous kel format ntfs ;fat 32 ...?
16 Octobre 2004 14:03:06

je voi ke dans ta config ta win 98 et tu dit k avan ke t avai xp pro c koi ke ta en se momen?
16 Octobre 2004 14:03:20

en ntfs il aurait pas de problemes vu qu'il aurait pas pu installer windows . Nan ?
16 Octobre 2004 14:04:01

ma liste des processus actif

Internet explorer
pcboost
mouse32a
Imapp
Rambbost xp
loadqm
Osa
stinam
systray
E-s10ic2

mais meme si je les arrete ca rame.

pensez vous que si je met un disque dur de 40Go il ramera moins moins?
16 Octobre 2004 14:04:41

j'ai formaté sous fat 32
16 Octobre 2004 14:04:58

sa depen commen il la formater car avec une disket de demarage la plu part du temp c en fat 32
16 Octobre 2004 14:05:23

en ce moment j'ai Win98
16 Octobre 2004 14:05:56

ta xp ou win 98 en se momen?
16 Octobre 2004 14:06:07

j'ai une disquette de demarrage qui prend en compte le ntfs et le fat 32
16 Octobre 2004 14:06:26

en ce moment j'ai 98
16 Octobre 2004 14:06:32

Mais c'est normal que ca rame avec un 500 Mhz !! :-o
edit : nan ?
16 Octobre 2004 14:06:42

remet xp il gere mieu les application pour les nouveau materiel comme ton disk dur
16 Octobre 2004 14:07:42

moi g un atlon 500 mhz il marche impec avec xp pro
16 Octobre 2004 14:08:26

Ba ouai !! Tu mets ton dur en ntfs sous Xp ! Ca me l'a fait avec un 120 Go : windows 98, ras et je formatte, et là ca rame et ca arrete pas de planter !!
Nan ?
16 Octobre 2004 14:10:42

98 a des limite c pour cela ke xp pren la releve maintenan il fo essayer de reformater en ntfs de remetre xp et voir si cela fonctionne
16 Octobre 2004 14:11:50

ok c'est ce que je vais faire, mais je vais aussi remettre un DD de 40Go, comme ca il n'y aura plus de problemes.
16 Octobre 2004 14:13:20

merci a tous, a la prochaine!! @++
:-D :-D :-D :-D :-D
16 Octobre 2004 14:26:57

Citation :

zikmouche a écrit :
ok c'est ce que je vais faire, mais je vais aussi remettre un DD de 40Go, comme ca il n'y aura plus de problemes.
Nan !! Normalement en NTFS ca passera !! Nan ?
16 Octobre 2004 15:13:35

98 gère pas le NTFS... t'as pas trop le choix
22 Novembre 2008 22:06:34

Bonsoir,

ça fait deux ans que j'ai mon ordinateur et il rame depuis deux ans, mais là c'est de pire en pire. Avant je mettais plus de 5 minutes au démarrage, alors j'ai bloqué quelques programme au démarrage. Maintenant environ 5minutes. Mais je ne peux plus lire de videos sans devoir les redémarrer toutes les 5min. Le son et l'image ne s'accordent pas ou l'image est déformée. Ca devient vraiment embêtant. Je télécharger beaucoup mais j'ai un anti-virus (avast). Je suis sous vista (donc je suppose qu'il y a d'autre protection intégrées). je ne sais pas quoi faire, je suis nulle en informatique. Merci d'avance pour votre aide.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS