Votre question

Probleme amd athlon 5600+ X2

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
19 Novembre 2008 13:29:24

Bonjour, j'ai acheté un processeur en septembre, un amd athlon 64 5600+ X2, qui a remplacé un amd athlon 64 3200+, je suis donc passé d'un simple a un double cor. Mais apres l'installation du processeur, sur les jeux vidéo j'ai des chute de fps toutes les 2 sec , je passe de 100 a 30 - 40, sa deviens désagréable a joué. j'ai donc remis mon ancien processeur, et Miracle, mon jeu tourne mieux avec un processeur moins puissant. donc je voudrais savoir si quelqu'un a une idée pour reglé ce problème, des réglage a faire dans le bios ?


Carte Mere : MSI k9n Neo V3 ( socket Am2 )

Autres pages sur : probleme amd athlon 5600

19 Novembre 2008 16:52:15

Merci de la réponse rapide. J'ai essayé mais sa fait toujours la même chose :S

d'autre idées ?
Contenus similaires
19 Novembre 2008 17:14:59

va dans le bios et regarde si tu n'as pas une option qool en quiet activer si oui désactive et regarde se que sa change
19 Novembre 2008 19:51:00

alors, pour le qool en quiet même désactive sa change rien.
Avec live update, il me trouve 1 mise a jour pour le bios, mais pour l'installé je suis obligé de le flashé ? car j'ai pas trop bien compris comment fallait faire.
20 Novembre 2008 12:44:56

j'ai demandé a plusieurs personne, et il mon répondu que c'était surement des réglage a faire dans le bios, je me demandai, par exemple a combien de doit mettre le ratio ? ( x5 x10 ? ) je sais pas du tout ce que c'est.

C'est pas possible que ma carte mère accepte pas totalement le processeur ? il est bien reconnue mais, c'est peut être la limite de la carte mère et qui causerai ce problème ?
21 Novembre 2008 12:46:04

pti up ! svp
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS