Votre question

Gros problème très étrange.

Tags :
  • Désinstaller
  • Matériel
Dernière réponse : dans Matériel informatique
5 Novembre 2008 00:35:44

Bonjour, je vous explique mon probleme...

Il y a peu de temps, j'ai installer la version Windows Live Messenger 9.0 beta sur mes deux ordinateurs. Quand j'ai voulu le desinstaller, je ne pouvais pas. Donc j'ai fais sur les deux ordinateurs une résrauration systeme...

Une fois la réstauration effectué, ma souris commençait a bugguer, a se deconnecter / reconnecter ( ça le faisait sur les deux ordis ). Peu de temps après, un des ordinateur commençait a s'arreter tout seul, en affichant avant de s'éteindre un écran bleu ou j'avais la possibilité de lire le mot " Bios " . Le probleme vînt aussi sur l'autre ordinateur peu de temps après.

J'ai donc décidé d'effectuer un reformatage complet, mais l'écran bleu a remontré sa couleur une fois peu de temps avant que j'écris ce message...

Je ne sais pas vraiment d'où vient le problème, mais vous pouvez m'aider je suis tout ouïe .

Merci

Autres pages sur : gros probleme tres etrange

6 Novembre 2008 20:45:02

Tu as installe les mises a jour de Windows ?
7 Novembre 2008 15:58:10

tu t'es peut-être tout simplement pris un virus sur tes deux PC :/ ...

tu as la possiblité de faire une analyse anti-virus ?
8 Novembre 2008 11:29:22

Bonjour, en ce qui est de mise à jour et d'analyse, j'ai tout fait..

J'ai réglé le problème en reformatant mon système. Merci pour vos aides tout de même :p 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS