Se connecter / S'enregistrer
Votre question

Pci Express x16 bridé x4

Tags :
  • X4
  • Matériel
Dernière réponse : dans Matériel informatique
29 Octobre 2008 21:18:40

Bonsoir :) 

Voila, cela fais 3semaines que j'ai une 9600gt:

http://www.platinuminformatique.fr/images/Image/CARTE%2...

--Ce soir en regardant panneau de confiduration nvidia je voit;
pci express x4!!!! :fou: 
--Je regarde sur gpu-z;
pci express x16@x4 !! :fou: 

_Conclusion_
ma 9600gt tourne en x4 :/  ( je l'avait remarquer dans les benchs...)

:sweat:  regardez ce sujet; gpu qui étai déffailante, est possible pour moi ?
http://forum.tt-hardware.com/topic-92168-2--pci-e-bride...


Ps: ma carte mère
http://www.msi-computer.fr/index.php?page=13&id_type_pr...

Autres pages sur : pci express x16 bride

29 Octobre 2008 22:39:45

un peu d'aide, il me faudrait la réponse ce soir, comme sa si jamais demain je vais chez '''internity'' l'échanger:) 

merci
up
up
Contenus similaires
29 Octobre 2008 22:41:52

bonsoir, fait un screen GPU Z stp
29 Octobre 2008 23:28:30

voila :) 


29 Octobre 2008 23:51:12

Bon je vais rechercher les eventuelles possibilitées....

ps: pourquoi t'as un fsb de 225 ? t'as voulu overclok ?
29 Octobre 2008 23:56:05

eu.. tu parle de mon pros il a un fsb de 228 :) 
pour passer de 2.2 a 2.5, c'est juste pour pas bridé la carte graph...

ta une idé pour le x4, peu etre que comme dans le sujet, c'est la carte graph qui est a lorigine du blem...
29 Octobre 2008 23:59:26

Tu peux le mettre a 266 si tu veux sans problemes tu risques rien :) 

Faut regarder dans ton bios peut-etre , cherche une ligne parlant de PCIE avec le chiffre 4 , 8 ou 16 .
30 Octobre 2008 00:03:14

j'ai tout regardé dans le bios il y a rien :/ 

et je pense vraiment elle est bridé parceke sur 3d marck 06:
en 1024*768 je vais 9400p, (proc 2300p)
30 Octobre 2008 00:23:27

tu peux faire le test en 1280*1024 ? avec les scores detaillés stp
30 Octobre 2008 00:27:33

oui je peut le faire...
mais sa change rien au problem..
30 Octobre 2008 00:29:07

Bah on verra si t'es vraiment bridé :) 

30 Octobre 2008 00:41:02

alors c'est pas jolie

SM 2.0 Score 3955
SM 3.0 Score 3705
CPU Score 2233
total 8647

oublions pas que je les overcloké au max en plus..
9600GT overclockée 780/1950/1080
30 Octobre 2008 00:59:19

effectivement tu devrais faire pratiquement 500 en sm2 et sm3 ...

Score cpu est bon c'est normal .


T'es bien bridé, faut absolument regarder dans ton bios je suis certain que ya une option dedans .
30 Octobre 2008 01:02:45

le seul truc pci expres que jai vu ces latency;
64mb, jai mi 128mb(le plus haut)

a part sa je voit vraiment, pas ta pas un exemple?

30 Octobre 2008 01:13:35

ta carte mere...c'est quoi exactement?
30 Octobre 2008 01:15:40

Ton BIOS est a jour ?
30 Octobre 2008 01:22:15

Bizarre ce machin,surtout que c'est du matos récent.

J'ai deja eu le probleme mais sur chipset P965 d' Intel,le PCIe passer de 16x a 1x lors d'OC,l'augmentation du voltage du NordBridge régle le probléme.


Tu as regardé si tu avais une mise du bios dispo?
30 Octobre 2008 10:18:34

Citation :
bon voilà les nouvelles,c'étais la carte graphique qui avait un problème et non pas la carte mère donc carte graphique remplacé par le magasin et pci-e 16 activated


citation d'un autre sujet, le même blem que le mien...
30 Octobre 2008 20:37:35

reuhh

bon je me suis motiv pour allé au magasin..il mon pas donner de solution, part de retourné demain..

je rentre chez moi brenouille, je remets la carte dans le pc, je vai un petit test 11150 point!!!

je regarde gpu-z et cpu-z pci express x16 activé...


je pige plu rien a linformatique.... merci pour laide
30 Octobre 2008 22:11:13

salut

c'est ça l'info :) 
se n'est pas une science exacte :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS