Se connecter / S'enregistrer
Votre question

freezes sous windows [resolu]

Tags :
  • Vidéo
  • Matériel
Dernière réponse : dans Matériel informatique
14 Octobre 2008 11:12:47

Bonjour,
voila mon pc se bloque de manière aléatoire et souvent quand je regarde une vidéo.
J'ai formaté et réinstalé le minimum (avast, VLc, winamp, a2 + les pilote bien entendu)
je soupconne ma carte graphique de surchauffer.
quand j'allume le pc aprés une nuit de repos (CG froide) elle monte rapidement a 66°C puis se stabilise (aucune action de lancer à ce stade)
je lance une video elle monte a 68°C se stabilise puis le système se fige, je reboot, la t° est de 73°C, je relance une video la t° monte a 74-75°C puis se stabilise le systeme se fige de nouveau, je reboot, et la t° est de 78°C
donc je me demande si la température n'est pas trop élevée?
J'ai regardé la t° des autres composant avec speedfan et ca tourne entre 30-35°c sauf pour le HDD1 qui est à 46°C. Est ce trop chaud ou pas?
Ma CG est une HD4850
en esperant que quelqu'un puisse m'aider.
Merci d'avance pour vos réponses

Autres pages sur : freezes windows resolu

14 Octobre 2008 13:30:35

proco : E8400
CM : p5q
CG : HD 4850
sonata II
alim sonata II 500w
2*1Go DDR2 Corsaor
il n'y a pas de poussière ou trés peu
Contenus similaires
a b y Vidéo
14 Octobre 2008 14:23:07

met tes pilote a jour
14 Octobre 2008 14:27:31

quels pilotes? CM et CG?
tu ne penses pas que cela puisse etre du a la surchauffe de la CG?
a b y Vidéo
14 Octobre 2008 14:41:12

non c'est pas une surchauffe sinon ça serait a 90-100°

et je parle de tout les pilote possible :) 
14 Octobre 2008 14:56:41

on m'a conseillé de mettre a jour mon bios qu'enpenses tu?
Mon pc a trés bien fonctionné pendant un petit moment avec les pilotes actuels et g du mal a comprendre pourquoi les mettre a jour m'aiderait mais je vais essayer.
En fait tout a commencer lorsque avast m'indiquait que mon port TCP était attaqué, mon pc s'est bloqué je l'ai redemaré. il ne voulait plus redemarer et dans le bios les priorité de demarrage avaient été changé. j'ai remis les bonnes il a redemaré. j'ai formaté et les freezes continuent toujour et encore. si c'a peut t'aider. c'a m'aide aussi
14 Octobre 2008 15:09:08

j'avais le meme souci avec mon CF de hd4850 !! meme en ayant changer mes ventirads et essayant de bien refroidirs les puces mémoires....(celles ci étaient boulliante en jouant a crisys) !!!

Un peu deçcu des HD4*** ATI...

Je n'avais que des plantages... (freezes) !!
14 Octobre 2008 15:09:35

j'avais le meme souci avec mon CF de hd4850 !! meme en ayant changer mes ventirads et essayant de bien refroidirs les puces mémoires....(celles ci étaient boulliante en jouant a crisys) !!!

Un peu deçcu des HD4*** ATI...

Je n'avais que des plantages... (freezes) !!
14 Octobre 2008 15:15:05

ok et comment as tu résolu le problème?
a b y Vidéo
14 Octobre 2008 15:15:59

flopoule a dit :
on m'a conseillé de mettre a jour mon bios qu'enpenses tu?
Mon pc a trés bien fonctionné pendant un petit moment avec les pilotes actuels et g du mal a comprendre pourquoi les mettre a jour m'aiderait mais je vais essayer.
En fait tout a commencer lorsque avast m'indiquait que mon port TCP était attaqué, mon pc s'est bloqué je l'ai redemaré. il ne voulait plus redemarer et dans le bios les priorité de demarrage avaient été changé. j'ai remis les bonnes il a redemaré. j'ai formaté et les freezes continuent toujour et encore. si c'a peut t'aider. c'a m'aide aussi


tu peut toujour mettre a jour ton bios mais bon

sinon si tu débranche le cable Ethernet ça le fait aussi ?
14 Octobre 2008 15:34:39

je suis en conexion wifi. mais la je n'ai pas reinstaler internet et ca le fait toujour
on vien de me conseiller de tester ma mémoire
je vais avoir peur de tester d truc car plus je test et moin je trouve le problème. j'en ai marre
14 Octobre 2008 15:36:54

je me suis racheté une GTX280... aucun freezes depuis 2 semaine meme en passant 2 H sur crysis... ou plein d'autre chose !!
14 Octobre 2008 15:59:26

oué par contre ca m'embete de changer de carte la mienne est quasi neuve
et le problème c'est qu'elle plante san que je fass de jeu just en regardant une video ca plante mai je ne pense pa que ca soit une surchauffe de la CG
a b y Vidéo
14 Octobre 2008 16:25:49

si tu peut tester avec une autre CG :) 
14 Octobre 2008 16:41:13

et malheureusement je ne peu pas.
un ami viend e me dire que sa CG nvidia geforce montait facilement a 80°C et pense comme toi qu'une surchauff est plus dan les 90-100°c donc je croi que j'ai fait fausse route. je vais m'orienté ver les test des memoire, les pilotes et si il n'y a pa d'amelioration l'épreuv ultime (mise a jour du bios de la CM) et ca ce me fait flipper car jamais fait mais bon je lirai ton slogan avant de le faire ca me donnera du courage
15 Octobre 2008 11:42:56

j'ai bien fait les test mémoire et tout est nickel par contre je me suis apercu que le ventilo de mon alimentation ne tournait plus. je ne pesne plus que ce soit le CG hier aprés une heure d'assasin's creed elle était a 80°C et aucun freeze pdt une heure. pensez vous qu'une alim peut surchauffer et ainsi générer des freezes. hier lors d'un fereezes un bip trés puissant venait du boitier mais je n'ai pas trouvé l'origine ni même la défaillance qu'il m'indiquait. Que pensez vous de tous ca
a b y Vidéo
15 Octobre 2008 12:01:20

oui mais la c'est pas l'alim
les antec sont de tres bonne qualité (et il y a 2ventilo un qui tourne tout le temps et un qui se met a tourner qu'en cas de chauffe)
15 Octobre 2008 12:14:22

qu'est ce que cela peut etre si c'est pas la CG ni la DDR je ne pesne pas que ce soit la CM i le proco et j'ai pas bienr egarder mais je ne pense pas que sur l'alim du sonata 2 il y ait deux ventilo puisque le ventilo que l'on apercoi ne tournait pas et qu'il n'y avait pas d'air qui sortait
a b y Vidéo
15 Octobre 2008 12:28:45

je sais pas peut etre le DD qui merde
15 Octobre 2008 12:35:53

oué je sais pas. le fait qu'il y ait des freezes ne me fait pas penser au DD le pc aurait une autre réction car pour tout il est assez rapide mai a chaque foi kil a freezer c quand j'ailancé une video de l'autre partition peu etre kil ne supporte pas l'autre partition. il n'existe pas de logiciel qui permette de tester les DD
a b y Vidéo
15 Octobre 2008 16:25:02

il a quel age ton DD ?
15 Octobre 2008 16:36:18

4 mois
16 Octobre 2008 17:29:48

Bon retour a la case depart.
j'ai testé mon alim hier et ce n'est pas ca
j'ai testé mes DD et ce n'est pas ca
je ne pense pas que ca soit la CG j'ai testé la ram et elle est bonne
Donc il ne me rest plus que la CM et proco?
La question est : est ce qu'une mis a jour du bios suffira a regler mes problème ou est ce que j'envoie en SAV direct
16 Octobre 2008 18:06:26

essaye voir le bios tu vera.
16 Octobre 2008 18:31:55

tu ne pense pas que je devrais tester la CM ac un logiciel sinon je l'envoi en SAV car je n'ai jamais flasher de CM et ca me motive pas du tou
16 Octobre 2008 18:59:02

je vien de lancer un bench pour tester ma CM et proco et il me di ke le Vcore de mon proco est trop elevé alors que je n'ai pa o\c. comment puis je le modifier et quelle valeur? j'ai une asus P5Q et un E8400
merci pour vos reponses
16 Octobre 2008 19:04:32

va dans le bios et option "AI tweaker"

AI overclock tour sur "manual"

regarde plus bas et normalement tu peux changer le vcore!

normalement a 3ghz une E8400 tourne tranqu'il a 1.18 de Vcore en full en idle (si je me rapel bien moi j'étais)
a 1.14 ou 1.15
16 Octobre 2008 19:10:37

c'est quel ligne ya plin de truc
cpu voltage
cpu pll voltage
fsb terminator voltage
ou dotre trucs
16 Octobre 2008 20:02:11

j'ai mi 1.15 et le bench me di ke c tro elevé, jai donc retiré la pile et j'ai relancé et ca freeze jen ai marre
16 Octobre 2008 20:07:18

cpu voltage pour le Vcore des p5q.

si ta tout essayé et que rien marche,S.A.V...

parce que la je vois pas se que c'est bizar.

et ta CG est a combien en full et idle?
16 Octobre 2008 20:23:12

au max 80°C sinon 70°C voire moin mais c bizar la derniere foi pour voir si cété ca j'ai fai une heure d'assassin creed me disant que si cété une surchauffe de la CG ca allai freezer et g jouer une heur trankil sans pb, je lance une video et ca freeze
la jsui depassé
16 Octobre 2008 20:43:54

je crois que sa vien de ton lecteur virtuel qui te permet de lire les vidéo qui est plus compatible!

sa ma fait la même chose essaye voir avec un autre logiciel
16 Octobre 2008 21:02:46

ben ke je mette winamp (music ou video) ca freeze, VLC ca freeze et avant ca freezer ac WMP alor je voi ac kel logiciel essayer
17 Octobre 2008 08:05:14

bon pour ceux que ca interesse j'ai finalement mis le bios a jour et apparement je n'ai plu eu de freeze mai bon je croise les doigt car je n'ai pa tro eu le temp de tester le pc
20 Octobre 2008 09:47:50

Bonje confirme que je n'ai plus de freezes aprés avoir mis a jour le bios
20 Octobre 2008 10:27:09

bin voila^^

++
20 Octobre 2008 10:29:37

merci pour votre aide
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS