Votre question

Quand je demarre mon PC j'entends des bips continu et rien ne se passe

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
3 Octobre 2008 17:57:55

Salut à tout le monde :hello: 

j'ai trouvé quelqu'un qui veut acheter mon ancienne tour :

intel P4 1.7Ghz
2*256 Ram
Carte mère Gigabyte
Nvidia Geforce FX 5700 Ulltra + ventilateur Arcitic Cooling
Alimentation No-name maximum en plaine charge 230W
Graveur DVD samsung 16x + Graveur CD ASUS
alors je crois que je vais la vendre pour 100 euros.

Mais le problème que j'ai voulu vérifier qu'elle marche bien alors j'ai mis les câbles et j'ai démarré. Et la je commence à entendre des bips continu (tutututututututu...)

Voila ce que j'ai fait après la dernière fois qu'elle a marché :
j'ai enlevé la carte graphique pour nettoyer le ventillateur ,je l'ai remise à sa place mais j'ai branché par accident un autre câble pin 3 (il y est écrit P3) et c'est le moment où j'ai entendu les bips .
J'ai ré enlevé la carte et j'ai démarré sans la mettre: même problème.
je précise que quand je demarre le PC un message apparait au bureau avec le logo de Nvidia et me dit que ma carte graphique n'est pas suffisamment alimentée = Alimentation No-name 230W INSUFFISANTE.
alors s'il vous plait aidez moi car je veux acheter une nouvelle carte graphique pour remplacer ma geforce 8600GT et j'ai besoin de l'argent.

Autres pages sur : demarre entends bips continu rien passe

3 Octobre 2008 18:29:26

tu lui envoie comme ça si c' est par la poste et tu dis que c' est pendant le transport ^^
non je sais pas dsl
3 Octobre 2008 18:57:28

Déja pour le problème d'alimentation c'est que tu as oublié de brancher le cable d'alimentation de ta carte graphique ^^ J'ai deja eu affaire a ca ^^


pour les bips, Quand un pc, ne démare pas ca peut etre 3 choses,

- La carte mère
- le mémoire
- Le proc

Lorsque ton Pc sonnait ca aurait pu etre du à un surchauffe (amas de poussières qui obstue le ventilateur du proc) et déclanchement de l'alarme de controle de températue.

Come ton pC sonne au démarage c'est peu probable que ce soit la mémoire ( en général ca marche ou ca marche pas !). Si c'est ton proc, vérifie que son ventilateur tourne.

Je te conseil de tout débrancher, même le proc ! (si tu enleve le proc oublie pas de la pâte thermique au cas ou ! ) Et de dépoussiérer le tout !

Contenus similaires
3 Octobre 2008 19:18:14

Pour les température : ouais ça chauffe beaucoup déjà la carte graphique sans charge est à 71°C alors le processeur dois être en enfer.
Pour la poussière...ça fait quatre ans que je n'ai rien nettoyer.Mais je l'ai dit tout fonctionnait très bien mais quand j'ai enlevé la carte graphique et la remit il ne démarrait plus même quand quand j'ai démarré sans elle. Pour l'alimentation je doutais aussi que 230W ne suffisaient pas mais je ne trouve pas quel câble mettre je l'ai juste mise dans le Port AGP-8x.

une dernière question : elle a un excellent ventilateur Arcitic Cooling est ce que je peux l'enlever pour le mettre dans ma geforce 8600GT ?
3 Octobre 2008 20:11:51

mais c'est PCIe j'ai agp
3 Octobre 2008 20:25:19

comme c' est des ancienne c.g ya une genre de nappe qui est reliée du gpu aux sortis vga, vérifie si elle est branchée ;)  essaye de démarrer sans la cg pour voir si ya encore les bips.
3 Octobre 2008 21:01:30

laissez tomber les gars j'ai trouvé ça dans la carte mère :


ce transistor bleu ou je ne sais pas quoi s'est retiré de sa place
et aussi dans le processeur il y a le fils noir et jaune qui sont branché mais le gris s'est détaché.

3 Octobre 2008 21:44:57

Ah oui la c'est la merde !
4 Octobre 2008 13:01:50

ouais c'est MORT !!!

pour ma carte graphique la FX 5700 Ultra, elle a un ventilo Arcitic Cooling et je veux le mettre dans ma 8600GT est ce possible ?
5 Octobre 2008 13:19:54

alors ?
5 Octobre 2008 13:34:52

Sa dépends de quel ventilo il s'agit vérifie la compatibilité mais bon si c'est un vieux ventilos le système actuel de ta 86GT fera aussi bien! ;) 

Pour le condensateur tu n'as qu'à le ressouder! ;) 

Par contre pour le fils du ventilo CPU c'est fâcheux car il y aura moins de jus qui va arriver et forcément sa tourne moins vite donc ça explique tes températures extrêmes! ;) 
5 Octobre 2008 14:10:25

alors le Proco va bien ? il suffit juste de ressouder le condensateur ?

et quel est le moyen de vérifier la compatibilité parce que je crois que ce Arcitic cooling est meilleur que celui d'origine dans ma 86GT
5 Octobre 2008 14:16:05

Tu trouve le modèle et tu regarde sur le net sinon tu essaie tout simplement!

Il suffit enfin faut pas qu'il soit endommagé en lui même et puis il faut savoir le faire! ;) 

Pour le CPU s'il continue à être refroidie par un ventilo en sous-tension il risque de ne pas allé bien très vite! ;) 
5 Octobre 2008 14:30:59

c'est un arctic cooling NV silencer 2.
5 Octobre 2008 14:39:54

Ah ouai il a l'air bien mais je ne pense pas qu'il soit compatible mais essaie quand même! ;) 
5 Octobre 2008 15:06:05

j'ai vu dans google. Pour une 8600GT il faut un NV silencer 6 mais est ce que ça sera pas risqué si j'essaye ? si oui quel sont les risque et je précise qu'il est compatible PCIe aussi.
Pour le mettre il faut enlever le ventilo originale de la 86GT ? un tuto sera le bienvenue
5 Octobre 2008 16:16:31

Le risque c'est que ta CG chauffe trop et grille à part ça non pas trop de risques. Il va juste te falloir de la pâte thermique pour mettre sur le GPU ! ;) 
5 Octobre 2008 16:31:10

:lol:  je me retire je n'aime les geforces grillées
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS