Se connecter / S'enregistrer
Votre question

GTX 260

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
22 Septembre 2008 21:32:31

Bonjour a tous dans crysis warhead j'ai de temp en temp des couleur arc en ciel dans le jeu j'aurai voulu savoir de quoi sa provener (gtx 260).Merci de vos reponse

Autres pages sur : gtx 260

22 Septembre 2008 22:04:08

up
22 Septembre 2008 22:10:13

Salut,

les derniers pilotes sont bien installé (dispo sur le site de Nvidia) ?
Quelle alimentation as tu ?
Regardes les températures à l'aide de HW Monitor et donnes les nous.
Contenus similaires
22 Septembre 2008 22:57:05

peu être artefacts ... carte overclockée ?
23 Septembre 2008 00:09:20

C bien le dernier pilote.alim antec 500w en charge ne depasse pas 75°.Pour bien vous expliquer a certain endroit ou la terre devrait etre marron a l'origine (dans le jeu) elle change en petit carré violet, jaune, orange mais juste sur des parcelle pas sur toute la map.Idem pour les batiment quand je rentre dedans tous les murs on une couleur arc en ciel mais pas le sol ni les objets juste les mur et sa n'arrive que dans certain batiment pas tous.carte overclocker en usine
23 Septembre 2008 00:44:28

Bonsoir, votre probleme est bien du a la carte graphique, elle crée des artefacte sorte de formes de couleurs vives, de traits de couleur vive, ou plein de pixel de couleur vives....

1 comme dit Max, pour les temperatures, laisse le boitier ouvert, sis a le fait pas, ton boitier nest pas asser aerer.

2 si 1 pas la cause, verifi que tu as bien brancher les cables, tous les cables...que ton alim soit de bonne qualiter, pas de poussiere sur la carte...
Pilote ok ? Changer de version ?

Si apres sa toujour probleme, SAV.


Flo, a bientot sur TmG !
23 Septembre 2008 00:48:53

Essaye voir avec le boitier ouvert , ça te fait pareil ?


ps: j'adore le lapin il commence par "vous", et ensuite "tu" :D 
23 Septembre 2008 08:16:38

son problème ne peut pas être du à l'overclockage d'usine ? car même si c'est d'usine, si c'est poussé trop loin bah c'est poussé trop loin !

Il devrait essayer d'underclocker legerement je pense, ça lui coute rien en tout cas d'essayer !
23 Septembre 2008 09:19:06

Ouaip ça peut aussi être un problème de fréquences, reste à voir quel modèle il a.
23 Septembre 2008 09:26:09

Ouai nan mais si elle est de base comme sa, laissez la !!! Sa marche ou pas ! Vous payer un proco a 3GHz, c'est pas pour le faire tourner a 2....Marche pas comme sa, hop on degage, GO SAV !


Scofr, ouai j'suis comme sa moi, je crée vite une relation amicale avec le client ^^...
23 Septembre 2008 12:55:29

Ok j'essaye je vous tien au courant
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS