Votre question

[Resolu]TRES TRES GROS PROBLEME. SVP, URGENT

Tags :
  • Matériel
  • Écrans
Dernière réponse : dans Matériel informatique
20 Septembre 2008 19:21:56

Salut a tous

j'ai un gros probleme

Je viens de monter un pc
Tout est ok, j'insere le cd de xp, les fichiers se charges, puis juste apres ou l ecran d installation doit apparaitre, j'ai un ecran bleu m indiquant que windows a arrete votre ordinateur pour eviter tout endommagement

Je ne sais pas quoi faire svp, j'ai besoin de ce pc, tres urgent, merci

Autres pages sur : resolu tres tres gros probleme svp urgent

20 Septembre 2008 19:29:54

reboot et reformates puis reinstalles, tu as un windows XP legal ou piraté ? ...
20 Septembre 2008 19:32:18

legal, 100%, je ne peux meme pas formater, l ecran bleu apparait juste apres le copie des pilotes je crois (installation systeme fichier fat32, systeme fichier windows nt, ntfs, clavier usb etc) juste apres ce chargement j'obtiens un ecran bleu
Contenus similaires
20 Septembre 2008 19:37:49

Je viens d essayer windows 2000 et vista (qui sont des version piratés) et toujours le meme probleme :(  SVP

Dans le manuel de la carte mere ca indique que c'est compatible avec 2000, xp, xp 64-bits et vista

Je ne sais vraiment pas quoi faire
20 Septembre 2008 19:38:30

galatasaray007 a dit :
legal, 100%, je ne peux meme pas formater, l ecran bleu apparait juste apres le copie des pilotes je crois (installation systeme fichier fat32, systeme fichier windows nt, ntfs, clavier usb etc) juste apres ce chargement j'obtiens un ecran bleu

Bonsoir,

Quel est la marque de ton PC ?
20 Septembre 2008 19:42:30

je l ai monter moi meme, carte mere asrock, intel core 2 duo 2.4 ghz, disque dur maxtor 250 gb, graveur dvd lg, 2 giga de ram corsair, alim 450 watt corsair, cpu cooler zalmon cnps9700 led, dans le manuel y a des explications uniquement pour les cartes ati. Au debut j'ai essayé ma 8600 gs, et je pensais que c'est a cause de cela, j'ai aussi une vieille ati x300 se, je l'ai mis et toujours le meme probleme
20 Septembre 2008 19:46:21

Bonsoir
1. Tu verifies d'abord tes barrettes de mémoire.
si t'en as deux essaye avec une seule barrette

si tu as tjrs le meme problème, tu changes le disque dur et tu refais l'install.

donne nous tes nouvelles
20 Septembre 2008 19:47:19

ok je vais commencer par les barettes, je reviens dans 30 min
20 Septembre 2008 20:15:29

nan les gars, toujoues le meme probleme, ca m enmerde, y a t il une autre possiblite de probleme???
20 Septembre 2008 21:05:27

probleme resolu, j'ai dis au bios de reconnaitre les sata en ide
20 Septembre 2008 23:25:53

galatasaray007 a dit :
je l ai monter moi meme, carte mere asrock


AsRock, j'ai toujours eu des problèmes avec...

Par contre, désolé, je t'ai mis un point négatif à ton message, j'ai raté mon clic.
désolé :sweat: 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS