Se connecter / S'enregistrer
Votre question

Sujet : Problème de capture vidéo avec Nero...!!!!

Tags :
  • Nero
  • Matériel
Dernière réponse : dans Matériel informatique
17 Septembre 2008 22:19:14



Bonjour a tous je vous explique mon problème .

je suis sous Vista depuis un moment et certains de mes périphériques tel mon caméscope ,phone ,...etc ne fonctionne pas sous vista alors j'ai décide de créer un machine virtuel qui tourne sous XP bien sur .

maintenant sur cette machine virtual j'essaye de faire une capture de vidéo avec Nero ça me fait ce message d'erreur .





si une personne peut m'aider ?!!! je pense que le message est claire .

MERCI D'avance ;)  .

Autres pages sur : sujet probleme capture video nero

18 Septembre 2008 15:42:03

Salut,

ce sont les derniers pilotes pour ta carte graphique qui sont installé sur la machine virtuelle ?
18 Septembre 2008 19:59:47


Merci MaxGix ,Ben en réalité le driver de la CG Veut pas s'installer sur la machine virtuel pourtant la qualité d'image elle est bien alors qu'au par avant avec XP c'était impossible d'avoir une bonne image sans Pilote de la CG .

Sinon voila le message que ça me fait a l'installation du Pilote.



C'est pas claire je v traduire ce qui est écrit

Erreur D'installation de NVIDIA

le programme d'installation NVIDIA na pas pu localiser de Pilotes compatibles avec votre matériel .le programme d'installation va maintenant s'arrêter.

Voilaa
Contenus similaires
18 Septembre 2008 20:01:56

Eh bien tu viens de voir la limite d'utilisation d'une machine virtuelle... Il faudra penser au multi boot XP/Vista
18 Septembre 2008 20:31:04


Dommage je voulais faire cette capture avec le PC virtuel :cry:  (pas besoin de redémarré a chaque fois comme sur le multi boot ) et c'est plus sympa .
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS