Votre question

[Résolu]pci.sys à l'installation de windows...

Tags :
  • Config PC
  • Matériel
Dernière réponse : dans Matériel informatique
10 Septembre 2008 17:07:02

Bonjour à tous,

Je viens d'acquérir une nouvelle configuration qui est la suivante :
http://i59.servimg.com/u/f59/12/89/49/07/untitl11.jpg
sauf que ma CM n'est pas celle-ci mais celle là :http://www.rue-montgallet.com/prix/75012/acheter/216701...

Voila j'ai passé tout mon début d'après-midi à brancher composants etc..à tout faire bien.
Et lorsque je lance le cd de windows xp, il charge les fichiers et d'un coup BAF écran bleu blahblahblah

Erreur liée à pci.sys ..

J'ai changé la Cg de slot mais rien n'y fait...

Un conseil svp ?

Autres pages sur : resolu pci sys installation windows

10 Septembre 2008 17:24:17

salut
tes dans la merde :) 

teste tes RAm une par une sur chaque slot différent
et essaye un autre cd de windows
10 Septembre 2008 17:56:31

pas de changement et j'ai pas de cd de windows xp autre sous la main...

Lorsque j'ai pénétré dans le bios auparavant j'ai pu voir que la ram, le disque dur étaient détectés donc dois-je éliminer le fait que le problême viendrait d'eux?
Contenus similaires
10 Septembre 2008 17:59:27

c'est un cd de XP SP1 ou SP2 ?
10 Septembre 2008 18:03:12

Euh...Win xp pro, gravé, aucune idée duquel c'est..
10 Septembre 2008 18:05:37

procure toi un SP2
10 Septembre 2008 18:07:39

Et le problème sera résolu?
10 Septembre 2008 18:14:02

euh........ peut etre oui peut etre non :) 
10 Septembre 2008 18:15:29

Bon ben merci je vais essayer de trouver ça, bonne soirée à toi merci pour ton intérêt
12 Septembre 2008 11:27:03

Voila j'ai installé XP Ultimate, tout est réglé et je poste ce message à partir de ma nouvelle bécane :) )

Merci
12 Septembre 2008 11:27:42

c'était ça alors ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS