Votre question

Alim PC

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
30 Août 2008 19:49:15

Bonjour.Voilà j'ai un amis qui à un problème d'alimentation avec son pc.Quand il appui sur son bouton rien ne se passe.Nous avons testé son alim avec un trombone entre le fils vert et noir.Les ventillos tourne. Il y a bien une tension de 12v entre le fil jaune et noir qui sont branché soit au disque dur ou au cd/dvd. J'ai testé son bouton d'alim pour voir si il marchait et il marche.Quand on alume son alim il y a une led sur la carte mer qui s'allume.Voilà j'espere en avoir assez di.merci de votre aide.

Autres pages sur : alim

30 Août 2008 20:50:46

Heu ... le problème peut venir des branchements sur la carte mère ou de la carte mère elle même si je n'm'abuse, m'enfin j' suis pas un expert, d'autres idnautes plus expérimentés vont te répondre !!!

Tiens un petit smiley pour la route ( j'en fais collection : j'adore l'inutile ) :
30 Août 2008 23:33:06

Ca se peut que ca soit la Carte mere ! Mais c'est plus probable que ce soit un fil de mal branche sur la carte mere !
Contenus similaires
31 Août 2008 09:26:53

Et le câble du bouton de démarrage est bien branché ? Pas de poussière entre les pins ?
31 Août 2008 11:14:36

Pourtant la LED de la CM s'allume donc elle doit être OK non ?

Moi je pencherais plutôt pour ce que dit Salami et James! ;) 
31 Août 2008 11:51:09

James29 a dit :
Et le câble du bouton de démarrage est bien branché ? Pas de poussière entre les pins ?


Oui les fils qui relient le boitier à la CM du genre "Power LED", "Power Button" ou "Reset Button" !!!
31 Août 2008 12:27:37

J'ai débranché le bouton de la carte mère, je l'ai testé et je l'ai rebranché.A mon avis c'est ici qu'il y a un problème.
31 Août 2008 12:31:07

Juste c'est quoi les pins ?
31 Août 2008 12:32:27

Les pointes en metal qui des passent de la carte mere .
31 Août 2008 12:50:18

Test une autre alim
31 Août 2008 13:15:21

Pourquoi testé une autre alim alors que j'ai testé son alim et quel marche? J'ai shunté le fils vert et noir et le ventillo tourne.
31 Août 2008 13:16:33

Est ce que l'on peut voir si une tension arrive sur les pins?
31 Août 2008 13:43:19

c'est pour l'histoire de la carte mere que je dis ça
31 Août 2008 13:50:08

Est ce que vous savez si on peut à l'aide d'un voltmètre voir si une tension arrive sur les pins de la carte mère ou est relié le bouton du PC?
31 Août 2008 15:07:44

Y a t-il un risque pour l'ordinateur si je shunt les 2 pins qui sont normalement relié au bouton qui sert a allumer le PC??
31 Août 2008 15:20:20

cedbart a dit :
Y a t-il un risque pour l'ordinateur si je shunt les 2 pins qui sont normalement relié au bouton qui sert a allumer le PC??


Excuse moi mais j'ai pas saisi ...
31 Août 2008 15:35:55

Les 2 pins ou sont raccordé le bouton start du PC, si on les court circuit,si on les relie ensemble, est ce que cela est dangereux pour le matériel?
31 Août 2008 18:30:53

Si ce n'est pas relier au reste de la configuration, tu peux y aller, mais ça sert à rien vu que tu as déjà tester.

Oublions l'alimentation ...

Pense au nappes mal branchées...
31 Août 2008 20:30:50

cedbart a dit :
Les 2 pins ou sont raccordé le bouton start du PC, si on les court circuit,si on les relie ensemble, est ce que cela est dangereux pour le matériel?

C'est comme ci tu appuyer sur le boutton power tu peux faire ca avec un porte clé (Tested by me) , mais pas besoin de le laisser comme ca tu
les relie => PC s'allume
Tu les relie une 2eme fois => le PC s'eteind !
31 Août 2008 23:09:20

D'accord merci.Je vais essayé
31 Août 2008 23:12:13

Juste par rapport au nappes mal branché.J'ai plusieurs fois débranché et rebranché le bouton poussoir.
1 Septembre 2008 10:21:38

Poussière ?
1 Septembre 2008 11:21:48

J'ai eu le mm probleme que toi lors du montage de mon pc. Cela venait d'un mauvais branchement alim/CM. Tu dois avoir un cable avec des embouts qui se branche sur une broche a 16 trou ( 12+4 ) il me semble plus un autre cable a brancher. Vérifies bien ca ( regarde bien la notice de ta CM )
1 Septembre 2008 13:01:12

Tout est bien branché.Le problème est que l'ordinateur n'a plus démarrer comme sa du jour au lendemain.Donc sa enlève déjà la possibilité d'un mauvais branchement.Nn?
1 Septembre 2008 14:13:34

Il a quel âge ton PC ??? SAV ???
3 Septembre 2008 19:17:30

Il est pas vieux.2 ans
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS