Se connecter / S'enregistrer
Votre question

énorme problème... je ne sait plus quoi faire

Tags :
  • Formatage disque dur
  • Matériel
Dernière réponse : dans Matériel informatique
Anonyme
17 Août 2008 09:51:12

bonjour a tous, alors je vous explique mon problème.

j'ai un XP et depuis quelque temps, quand je lancer plusieurs application le pc s'éteignait donc j'ai décidé de le formater dans le sens ou j'aurai éventuellement chopper un virus sévère.
Le DD une fois formater, je pensait ne plus avoir aucun soucis...
et en fin de compte mon formatage n'a servit strictement a rien.
lorsque je lance CC3 le pc s'arrête au bout de 5min et pareil lorsque je lance une rom gba...

je ne sait plus quoi faire. j'ai passé 3jours à trouver une éventuelle solution mais je n'y arrive pas.

d'avance merci pour votre aide :hello: 

Autres pages sur : enorme probleme sait

17 Août 2008 10:00:06

Vérifie que ce n'est pas une surchauffe!
Ouvre ton pcet nettoie les ventilos et radiateurs en SOUFFLANT dessus, PAS D'ASPIRATEUR!
Anonyme
17 Août 2008 14:18:19

je l'ai fait mais cela ne change rien

je suis dans le noir total mdr

svp des solutions merciiiiiii
Contenus similaires
Anonyme
17 Août 2008 14:23:15

je me demande si ce n'est pas un problême avec ma carte mêre...
17 Août 2008 14:26:51

saturation du processeur ? températures trop élevées ? t'as vérifié le taux d'utilisation du processeur lorsque tu lances ces applications ctrl alt supr onglet performance
17 Août 2008 14:55:48

pour la température utilise everest
17 Août 2008 21:14:35

salut tu as quoi comme alim:??:  :??:  p10tr
17 Août 2008 21:23:44

Anonyme a dit :
je l'ai fait mais cela ne change rien

je suis dans le noir total mdr

svp des solutions merciiiiiii

Allume la lumiere [:florom94:3]
18 Août 2008 00:32:39

ça affiche écran bleu avant s'arreter?
18 Août 2008 05:43:15

Dis voir la config en détail ? Toujours avec EVEREST.
Anonyme
18 Août 2008 09:23:50

pour repondre a chrisnvdia mon alim est une
APACHE ATX-BTX 480w sata avec un ventilo de 12cm
-------------------------------------------------------------------
pour repondre a Chui, oui je voit apparaitre un ecran bleu me disant que windows a du arreter le system blablabla....
-------------------------------------------------------------------

Ordinateur:
Système d'exploitation Microsoft Windows XP Professional
Service Pack du système Service Pack 2
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système PIOTR
Nom de l'utilisateur MIOTBP

Carte mère:
Type de processeur Unknown, 2200 MHz
Nom de la carte mère Inconnu
Chipset de la carte mère Inconnu
Mémoire système 768 Mo
Type de BIOS Award (09/14/06)
Port de communication Port de communication (COM1)
Port de communication Port de communication (COM2)
Port de communication Port imprimante (LPT1)

Moniteur:
Carte vidéo NVIDIA GeForce 6100 nForce 405 (512 Mo)
Moniteur Acer AL1511 [15" LCD] (51801348PY23)

Multimédia:
Carte audio Realtek HD Audio output

Stockage:
Contrôleur IDE Contrôleur IDE standard double canal PCI
Contrôleur IDE NVIDIA nForce Serial ATA Controller
Disque dur Generic USB SM Reader USB Device
Disque dur HDT72252 5DLA380 SCSI Disk Device (250 Go, 7200 RPM, SATA-II)
Disque dur Generic USB SD Reader USB Device
Disque dur Generic USB MS Reader USB Device
Disque dur Generic USB CF Reader USB Device
Lecteur optique HL-DT-ST DVD-RW_GSA-H11N
État des disques durs SMART OK

Partitions:
C: (NTFS) 131061 Mo (93990 Mo libre)
R: (NTFS) 107411 Mo (43094 Mo libre)
Taille totale 232.9 Go (133.9 Go libre)

Entrée:
Clavier Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2
Souris Souris HID

Réseau:
Carte réseau Marvell Yukon 88E8056 PCI-E Gigabit Ethernet Controller (85.171.92.111)

Périphériques:
Périphérique USB Périphérique de stockage de masse USB
Périphérique USB Périphérique d'interface utilisateur USB
----------------------------------------------------------------------------
Temperatures
Carte mere 33°
Processeur 25°
Aux 51°
HDT722525DLA380 39 °C


voili voilou merci pour vos réponses les gars c'est vraiment super sympa :) 


18 Août 2008 09:46:21

Salut,
met à jour les pilotes de ta carte mère, et de ton chipset graphique surtout. J'espère t'avoir aider :) 
18 Août 2008 09:55:13

pour ta config tout est bon !!! c'est pas à cause de ta config que sa s'arrete quand tu lance visual boy advance
meme pour la temperature tout est bon mais est ce que sa plante directement quand tu lance une rom GBA ?
Anonyme
18 Août 2008 10:52:58

je vais mettre tout a jour MERCI pour votre aide

non ca plante au bout de 5 à 10min environ
Anonyme
18 Août 2008 11:50:54

j'ai telecharger les pilotes pour XP. une fois installés, rien ne change je lance everest et je constate qu'il ne detecte pas le nom de ma carte mere..........

Oo

decidement...
18 Août 2008 14:52:58

je pense pas que ca vien de ton hardware parce que 768 de mémoire suffit pour démarrer windows xp même ça suffi aussi pour vista et les températures sont normal donc tu peux me citer les dernier pilote et les logiciel que ta installer?
Anonyme
19 Août 2008 10:01:12

je suis allé directement sur le site nvidia, et une fois le dernier pilote installé... aucun changement.
donc j'ai retelechargé des autres pilotes pour les chipset (on ne sait jamais)
et la aussi aucun changement, tout s'est installé sans probleme mais aucun changement avec everest...

voila voila ca commence a être un peu stressant ce probleme...

merci
19 Août 2008 10:15:38

C'est quoi ton windows XP.... ?
Anonyme
19 Août 2008 10:53:16

XP PRO service pack 2
19 Août 2008 18:33:16

Officiel ou modifié ?
19 Août 2008 19:07:47

sinno va sur http://www.touslesdrivers.com/ et fai un scanne pour qui te trouve tout ce qui peu etre mit a jour! Ta peu etre oublier quelque composant
19 Août 2008 21:12:09

Ou pirater.
Anonyme
30 Août 2008 14:54:50

rebonjour et excusez moi pour les non-réponses. j'ai eu un problème avec mon fournisseur internet bref...

oui donc c'est un xp piraté que j'ai réinstallé.
j'avais XP Media Center Home Edition avec la clé de license mais le problème c'est que je n'ai pas le cd d'installation de l'original donc j'ai du réinstallé mon XP pirate et cela m'embête un peu en sachant que j'ai une vraie clé de license...


pour répondre a "morfal" sur touslesdrivers.com j'ai verifié et je ne parviens toujours pas a régler mon problème...

c'est désespérant...

HELP ME PLEASE :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS