Votre question

mon pc redemarre au demarrage

Tags :
  • Demarrage
  • Matériel
Dernière réponse : dans Matériel informatique
14 Août 2008 11:23:14

bonjour a tous. quand j allume mon ordi il redemarre automatiquement au bout d une minute ou2. quand il redemarre il me dmande si je veut le redemarré en mode sans echec ou sous windows. j ai deja formater mais le probleme persiste. le ventilateur de mon ordi est toujours en route. quelqu un peut t il m aider?

Autres pages sur : redemarre demarrage

14 Août 2008 11:46:31

quelqu un peut til m aider
15 Août 2008 00:42:04

s il vous plait quelqu ubn peut t il m aider
Contenus similaires
15 Août 2008 11:19:24

je voudrais egalement savoir comment demarrer d un cd a partir du bios?
15 Août 2008 12:31:02

Salut,
Regardes tes températures dans le bios
15 Août 2008 12:58:22

il est ecrit: temperature CPU 59° est ce trop?
15 Août 2008 13:00:43

Non, ça parait normal, mais tu as pris la température tout de suite en l'allumant ou après qu'il ait redémarré ?
15 Août 2008 13:01:55

je sais pas trop hier a un moment il etait a 70°. la il est en route depuis 15min environ
15 Août 2008 13:04:36

Alors c'est possible qu'il y ait un problème de température.
C'est quoi comme processeur ?
Le radiateur du CPU est propre ?
15 Août 2008 13:06:03

je vien de regarder il est maintenant a 61°.je mi connait pas trop comment tu fai pour savoir ce que c est comme processeur?
15 Août 2008 13:06:56

j ai trouvé c un intel celeron Cpu 3.06 ghz
15 Août 2008 13:07:13

Hmm..
60° au bios c'est quand même un peut beaucoup...
Le radiateur est propre ?
15 Août 2008 13:07:43

hier j ai nettoyer vite fait les ventilateur c etait bourréde poussiere
15 Août 2008 13:09:26

il affiche 60° almorts qu'un coté du carter est ouvert
15 Août 2008 13:09:31

Si le rad est propre, sa vient de la pate thermique alors faut que tu eteinge le pc et que tu démonte le radiateur et vérifier si la pate thermique est encore bonne.
15 Août 2008 13:10:06

y a encore de la poussiere mais pas beaucoup
15 Août 2008 13:10:43

et pour ca tu fais comment? ya 3 ventilo c lequel?
15 Août 2008 13:11:10

le plus gros ^^
15 Août 2008 13:11:49

ce qui est bizard c'est que pendant un ou deux jours il demarre et ce redemarre et aprés il redemarre plus du tout je suis obligé de formater pour qu il marche
15 Août 2008 13:12:42

celui qui est par dessus lac arte mere?
15 Août 2008 13:13:56

ou celui ou l alimentation est branché?
15 Août 2008 13:33:04

Tu devrais avoir un gros radiateur en aluminium avec un ventilateur dessus ; le tout fixé sur la carte mère.
15 Août 2008 13:35:34

ok je vois lequel c'est je vais i regarder dans l aprés midi je te tiens au courant. merci
15 Août 2008 13:36:26

de rien
oublis pas de debrancher la prise secteur de l'alim avant de demonter :) 
15 Août 2008 16:47:26

pour le moment je n ai pas demonté comme tu m avait dit. j ai passer un coup de souflette dedans c etait bourré de poussiere. la le ventilo ne se mets plus en route comme avant. je vais surveiller la temperature et je verrai demain matin si il plante encore ou pas. je te tioens au courant.
Merci beaucoup pour ton aide precieuse
16 Août 2008 09:54:41

ca marche!!! merci beaucoup pour ton aide fe5
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS