Se connecter / S'enregistrer
Votre question

Températures fantaisistes?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
12 Août 2008 12:00:32

Bonjour
Je suis actuellement chez une amie qui a un P4 3GHz monté sur une abit IC-7.
La température du processeur montait jusque 90-95°...J'ai réglé les ventilateurs au maximum et ça tourne maintenant à plus ou moins 80°C.
Ce PC ne sert qu'à utiliser des messageries, à naviguer, à écouter de la musique et à regarder des films, donc rien de bien méchant.
Malgré cette température affichée élevée, le PC tourne correctement, sans plantages ni ralentissements, pendant des heures et des heures.
De plus, bien que la température indiquée du processeur soit d'environ 80°, celle de la carte mère est d'environ 30°.

Ne m'intéressant plus à l'informatique depuis des années, je m'en remets à vous pour un avis...une telle différence de température entre carte mère et processeur me paraît très étrange, est-ce possible? De même pour le processeur qui atteind des températures très élevées sans plantages?

Donc capteurs défaillants? mal branchés(c'est un de ses amis qui avait assemblé la bêbête? ou système de refroidissement à changer de toute urgence?

Merci d'avance!

Autres pages sur : temperatures fantaisistes

12 Août 2008 12:12:06

ouvre le boitier et dépoussière le à l'aide d'une bombe à air ou d'un compresseur
12 Août 2008 12:26:12

Merci pour la réponse, mais c'est déjà fait ;) 
Par contre j'ai peut-être posté trop rapidement.
En effet ce n'est peut-être pas la température du processeur...
Voici ce que nous donne HWmonitor :

Temperature sensor 0 32°C (89°F) [0x20] (TMPIN0)
Temperature sensor 1 81°C (176°F) [0xA1] (TMPIN1)
Temperature sensor 2 62°C (142°F) [0x7B] (TMPIN2)
Fan sensor 0 2557 RPM [0x21] (FANIN0)

Hardware monitor
-----------------------------------------------------
ACPI hardware monitor
Temperature sensor 0 81°C (176°F) [0xDD1] (THRM)

Peut-être que la température du processeur est celle indiquée par "sensor 2"? L'inquiétude est venue du fait qu'une alarme (réglée dans le bios) était déclenchée à partir de 85°, et j'ai immédiatement pensé au processeur..

Merci de m'apporter quelques précisions:) 
Contenus similaires
12 Août 2008 13:58:44

si l'alarme se déclenche ca doit en effet venir de la température du processeur qui est trop élevée
12 Août 2008 19:35:51

Mais il n'y a pas une possibilité que la température du processeur soit celle indiquée par "sensor 2", et qu'il y ait eu une erreur de branchement?
12 Août 2008 19:51:25

si sa se peut ;) 

Verifie qua ta prise de ventilo CPu est bien branchée sur la prise de ta carte mere : CPU FAN ou CPU FAN 1...

Sinon y a-t-il encor de la pate thermique sur le processeur ? car avec le temps elle seche... et le CPU chauffe plus :/ .
12 Août 2008 20:16:20

Les P4 chauffent beaucoup de base ...
12 Août 2008 21:58:58

James29 a dit :
Les P4 chauffent beaucoup de base ...



J'ai un Prescot ( 3.6GHz en 90nm)et c'est du 65° en full. Alors 80 au repos il y a un problème quand même.
12 Août 2008 22:01:14

Oui, il y a un problème, mais les P4 chauffent a cause de leur vieille architecture et la consommation pour les performances ...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS