Votre question

Mon PC se coupe net

Tags :
  • multijoueur
  • Matériel
Dernière réponse : dans Matériel informatique
25 Juillet 2008 11:43:33

Bonjour, je ne sait pas quoi vous dire de plus, dites tout ce qui vous passe par la tête afin de trouve le blem !

Donc en général mon pc se coupe quand il est au repos, quand je suis sur le net ou il se frezze dès fois.

Tout à l'heure ça la fait javai FSX en multijoueur mais l'avion était posé au millieu d'un piste de roulage, rien bougeai, mon PC était au repos.

tempérure au moments ou ça fait ça : cpu 50°-55° par coeurs 250 température bios (*), carte mère 45°-50° ram 55°-50° pour les 2 barrettes. GPU 70° pour les 2 à peut près.

Elever mais pas annormal.

*Ca d'ailleur j'ai l'impression que c'est un bug, je touche du 19° au démarage dans le bios ... :/ 

Quand il se coupe et que je le redémare le il se coupe direct, 5 sec après il se rallume :o 

Merci.

Autres pages sur : coupe net

25 Juillet 2008 13:30:25

Salut tu as quoi comme alimentation??? Je suis pas sur mais moi ca me faisait la meme chose et c'etait à cause de l'alim....
25 Juillet 2008 13:35:49

Nettoie ton PC.
Poussière, etc.
Contenus similaires
25 Juillet 2008 14:19:51

Citation :
Nettoie ton PC.
Poussière, etc.


il est genti :) 

jai pas 1 gramme de poussière dans le PC...même si c'est impossible ^^
25 Juillet 2008 14:32:38

canaillou2k5 a dit :
Bonjour, je ne sait pas quoi vous dire de plus, dites totu ce qui vous passe par la tête afin de trouve le blem !

Donc en général il se coupe quand le PC est au repos, quand je suis sur le ne,t ou il se frezze dès fois.

Tout à l'heur ça la fait javai FSX en multijoueur mais l'avion détai posé dans un port rien bougeai, mon PC était au repos.

tempérure au moments ou ça fait ça : cpu 50-55° pas ceurs 25 température bios (*), carte mère 45-50° ram 55-50° pour les 2 barrettes. GPU 70° pour les 2 à peut près.

*Ca d'ailleur j'ai l'impression que c'est un bug, je otuche du 19° au démarage ...

Quand je démare le PC il se coupe direct, 5 sec après il se rallume :o 

Merci.


Tu peux essayer de reformuler ton message j'ai pas tout compris.
Drivers à jours ?
Installation nouveau matériel récente ?
25 Juillet 2008 17:41:42

Bon alor mon PC se coupe net, quoi que je fasse, ça arrive alétoirement. Quand il fait ça et que je le rallume il s'allume et se coupe instantanément, puis se ralume tout seul 5 sec après, jai penser à un court circuit mais bon c'est très bizzare.

-tout les pilotes sont à jour
-au niveau matos, carte mère et carte vidéo neuf !

Mais bon je pense que ce genre de panne est introuvable, c'est aléatoire sont finalment laissez tomber on peut rien faire :( 
25 Juillet 2008 20:29:55

Non non si le matos est neuf, les pates thermiques sont-elles bien posées ?
25 Juillet 2008 21:25:05

oui je n'ai pas de problème de température de tout façon, comme je l'ai déja dit ça coupe le pc pratiquement au repos.

Mais voila laisse tomber je te dit depuis que j'ai posté ça la plus fait :D 

c'est trop aléatoire ...
26 Juillet 2008 10:01:07

Hum ...
Ca reboot avec écran bleu ?
Ou desuite comme ça ?
26 Juillet 2008 10:35:47

non pas d'ecran bleu, c'est cmme si l'alim se mettai en sécurité après un court circuit. J'ai penser qu'elle n'était pas assez puissante, mais le PC au repos comsome rien .... enfin beaucoup moin qu'en charge.

Mais ça à l'air de plus le faire ....
31 Juillet 2008 12:49:05

bon je pense avoir trouver, quand mon CPU est à 3.6 Ghz c'est la que des fois ça bout pas. Donc je pense que c'est mon alim qui penne un peut, entre l'o/c et les 2 4850 au démarage ça doit entrainer une tel consomation qu'elle n'arrive pas à atteindre le voltage demander au bout d'un certain temps (5ms je croi ^^), donc elle se met en sécurité toute seul ...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS