Votre question

Problème de son avec l'Asus P5K/EPU Realtek ALC883

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
22 Juillet 2008 16:15:54

Bonjour, quelqu'un pourrait-il m'aider à résoudre mon problème. (Merci d'avance).
Je viens d'acheter un ordinateur à Montgallet en pièces détachées que j'ai monté tranquillement.
Tout marche sauf le son.
Voilà ma configuration :

Carte mère : Asus P5K EPU
Processeur : Intel Q6600
1024 de Ram (Corsaire)
Carte graphique : 8600 GT Asus 512 Mo
Système d'exploitation : Windows XP (sp2 + sp3 téléchargés et installés)

J'ai premièrement essayé d'installer les pilotes pour le son (Realtek ALC883 intégré à la carte mère) à partir du CDrom distribué avec la carte mère. Mais le programme d'installation s'arrête avec un message d'erreur : "Echec de l'installation du pilote audio Realteck HD !! [Error Code : 0xE0000227]".
J'ai après téléchargé et essayé d'installer différents pilotes sur le net. Toujours le même problème. Les programmes d'installation s'arrêtent en cours en me disant "Echec de l'installation du pilote audio Realtek HD !!"
Windows détecte toujours un matériel dont il ne possède pas les pilotes : "Périphérique audio sur bus High Definition Audio" ; j'ai toujours mon point d'interrogation jaune sur le périphérique dans l'assistant matériel.

Help please !!!
Merci d'avance.

Autres pages sur : probleme asus p5k epu realtek alc883

24 Juillet 2008 02:15:13

On m'a donné une solution qui marche très bien merci à la personne ...

Bonsoir, essais ceci : http://www.commentcamarche.net/for [...] 0xe0000227 , message de racer67.
ça a marché tranquillement pour moi.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS