Se connecter / S'enregistrer
Votre question

Problème soudain de surchauffe anormal du PC

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
5 Juillet 2008 10:21:27


Bonjour,

depuis quelques jours mon PC (HP Pavillon) qui est pourtant placé dans un pièce climatisée) chauffe anormalement et se met en sécurité en s'éteignant sans arrêt. Pour le faire fonctionner je sui obligé d'enlever le panneau sur le côté et placer un ventilateur devant pour baisser la température.

Est-ce un problème de virus? Un problème de registre? Un problème matériel (technique)? Un effet normal de vieillissement (mon PC a 3 ans)?

Pourtant je n'en fait pas un usage inhabituel ni plus intense que d'habitude.

Les infos pour le cas où:
HP Pavillon
Windoxs XP - Media center edition
Version 2000
service Pack 2

Intel Petium D (V // V) CPU 3.00GHz
3.00GHz, 2,00 de RAM

Disque dur: 200 Giga

Comme protection j'ai:
Anrtivirus et par fe feu BitDefender V10 plus/ Ad-Aware 2008 (version gratuite/ Spybot Search &Destroy,


Merci d'avance de vos réoponses.
Si log hijackthis nécessaire, je l'envoie.

Autres pages sur : probleme soudain surchauffe anormal

5 Juillet 2008 10:33:46

Et voici une photo popur voir où ça chaffe le plus;




1, 2 sont très chaud
3 aussi mais plus tard et moins vite.
5 Juillet 2008 10:34:09

Et voici une photo popur voir où ça chaffe le plus;




1, 2 sont très chaud
3 aussi mais plus tard et moins vite.
Contenus similaires
5 Juillet 2008 12:12:37

1 et 2 carte graphique
3 processeur.
Nettoie le bloc en cuivre du processeur à coup d'aspirateur. (tu peux dévisser les ventilo)
5 Juillet 2008 12:20:35

Range le tout , surtout les cables , faut pas qu'il sois collé a la carte mère , ou a la carte graphique . Tu gagneras en refroidissement .
5 Juillet 2008 12:20:50

Oui comme l'a dit jerbe, tu achete une bombe depoussierante a gaz sec (sa se trouve partout en grande surface ou sur le net) et tu nettoie bien les radiadteur ainsi que les ventilo avec la bombe.

Precaution fait sa a l'extérieur car beaucoup de poussier :p 

Je t'en parle en connaissance de cause lol
5 Juillet 2008 12:36:36


merci beaucoup pour vos réponses.

Gegedj! Tu parle de "radiateur", il est ou sur la photo?
5 Juillet 2008 13:06:34


Une dernière question:

Sur la photo le 1 est la carte mère ou la carte graphique?

le 2 est-il bien la carte graphique?
5 Juillet 2008 15:14:49

La radiateur c'est le gros bloc au dessus du processeur en aluminium gris (en 1 sur la photo) et le ventilateur de la carte graphique (la carte rouge)
5 Juillet 2008 16:43:35

pour le 1 et 3 c'est sur, le 2 on sait pas trop où va ta flèche ...
5 Juillet 2008 16:47:32

Et quelles sont les températures (par exemple en installant speed fan et en espérant avoir au moins une sonde :)  )
5 Juillet 2008 17:49:31


Voilà le r"ésultat de Speedfan (fait alors que le panneau latéral est enlevé la pièce est climatisée):



Qu'est-ce qu'il dit?
5 Juillet 2008 17:57:51

Le disque dur à 65°C semble très chaud, sachant que maintenant les disques peuvent lâcher à 40°C :) 
5 Juillet 2008 18:15:31

t'aurais pas bidouiller la config de ton alim ans le bios par hasard ?
Parce que pour que tout chauffe d'un coup on dirait un problème d'alim.
5 Juillet 2008 18:38:48

Non je n'ai rien touché. Ya-t-il une solution?

Ca pourrait-il être un virus ou un vers?
5 Juillet 2008 18:45:37

virus ou vers ? Je sais pas : fait voir ce que te dit le gestionnaire de tache (ctrl+alt+suppr) ou sinon démarre l'ordi et va dans le bios et regarde tes températures : si elles sont normales le problème peut effectivement venir du logiciel (windows en l'occurrence)
5 Juillet 2008 20:24:09

J'ai éteint mon PC pendant 1h30 à peu près et puis j'ai même coupé l'alimentation. Je viens de le mettre en marche et la température du disque dur tout de suite après le démarrage est à 56 degré !!

Si ke problème vient de Windows un refermatage du disque pourrait le résoudre?


Voilà ce que dit mon gestionnaire des taches:


5 Juillet 2008 23:12:12

Oui ton processeur pas trop chaud, sa va mais c'est vrai que ton disque dur est tres chaud, normalement il doit etre vers les 40°C !!!
5 Juillet 2008 23:32:46

Si tu as une autre alim sous la main essai la.
Sinon tu peux nous dire les tensions (les volts) qui sont affichés dans le bios ?
6 Juillet 2008 07:38:32

Bonjour,

hiers soir j'ai sauvegardé mes données et puis reformaté le disque dur à partir du DVd d'installation d'XP Pack 2 de HP.

Dès le premier démarrage j'ai installé SpeedFan et la température était 65 degré! Alors que je venais pile d'installer seulement le système!!!

Vous avez sûrement raison c'est un question d'alimentation et de voltage.

Jerbe, Qu'appelles-tu une autre alimentation? J'ai le cable électrique qui d'un côté est branché sur le PC et de l'autre sur le secteur.

J'ai regardé dans le Bios mais dans le menu alimentation je n'ai pas trouvé de tensions (Volts) indiquées. Ni dans d'autres menus d'ailleurs. Peux-tu me dire ou je dois regarder dans le Bios et quelles sont les valeurs normales? avant de quitter le Bios j'ai fait F5 pour faire la configuration par défaut.


Pour le moment mon PC est ouvert sur le côté et un ventilateur posé à 15 cm l'aère.



Merci encore et encore de votre aide.


6 Juillet 2008 11:14:18

Voikà es içnfos données par Speedfan:
Scanning SMBus at $0500...
Decoding DIMM #0
Memory type is DDR2
Module Ranks : 1
Levels : 1.8V
Parity : NO PARITY
Refresh Rate : 7.8us
Total Size : 512MB
Decoding DIMM #2
Memory type is DDR2
Module Ranks : 1
Levels : 1.8V
Parity : NO PARITY
Refresh Rate : 7.8us
Total Size : 512MB
Decoding DIMM #3
Memory type is DDR2
Module Ranks : 1
Levels : 1.8V
Parity : NO PARITY
Refresh Rate : 7.8us
Total Size : 1024MB
6 Juillet 2008 12:04:34

Ne connaissant pas speedfan je ne peux pas trop te dire, mais utilise cpuZ, si jme rappelle bien il les donne.

speedfan n'a renvoyé que les tensions des barrettes mémoire (qui sont correctes).

Ce que j'appelle une alimentation c'est le bloc présent dans le PC qui fait la conversion de 220 V (en haut à gauche sur ta photo), mais laisse tomber son remplacement pour l'instant, on est même pas sûr que le problème vienne de là.
6 Juillet 2008 12:27:31

Voici en 5 images ce que me montre "CPU Z"
Image 1: CPU
Image 2: Cache
Image 3: Mainboard
Image 4: Memory
Image 5: SPD









6 Juillet 2008 15:13:27

Zut, y a pas les tensions du 12V et du 5V (everest le fait). Mais apparemment l'alim fonctionne quand même correctement.
Je vois pas trop d'où peut venir le problème...
6 Juillet 2008 19:43:25


Merci pour ta réponse.

la sonde du DD peut-elle être morte?
Mais dans ce cas comment expliquer la variation de température (de 56 à 78 ou 80)? je viens de demarrer mon ordi et la température est à 56 degré!

je vais faire un test avec everest et je t'envoie les résultats

merci encore à toi.
6 Juillet 2008 20:26:06


Voilà ce que me donne Everest:

7 Juillet 2008 00:16:23

l'alim est bonne. (c'est déjà ça de bien).
La température du proc aussi, ainsi que celle de la carte mère.

Si ton disque chauffe anormalement le problème vient sans doute de lui, il est peut être défaillant.
Pour le tester, monte le dans un autre ordinateur (si tu peux) et regarde si il chauffe toujours autant.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS