Votre question

Probleme chauffe phenom triple core

Tags :
  • carte mere gigabyte
  • Matériel
Dernière réponse : dans Matériel informatique
18 Juin 2008 21:50:11

bonjour a tous j'ai récement fais l'acquisition d'un nouveau pc, que j'ai monté moi meme comprenant :
- alim : corsair 650W
- carte mere : gigabyte 790fx-ds5
- proc : phenom 8650 (tri-core a 2.3ghz)

et le probleme vient du processeur qui rien que sous windows xp m'affiche une temperature variant entre 45 et 50°C !!! verifié sous le bios, par Everest utimate (la version gratuite ne fonctionne pas !) et amd overdrive.
En cherchant un peu j'ai remarqué sous le bios la vcore réglé d'origine a 1.25v mais le bios le mesurait 1.28V j'ai vérifié cela avec everest et amd overdrive... meme contast !!! il est meme monté a 1.30v lors d'un test prime95 qu'il na pas terminé, crash au bout de 15min !!
que les voltages soit réglé sur auto ou manuel dans le bios ni change rien !!

je viens vous demander si ma carte mere serait HS ou mon alim ??
demander si besoin de plus d'indications et merci d'avance !!

Autres pages sur : probleme chauffe phenom triple core

18 Juin 2008 22:40:28

help s'il vous plait !
18 Juin 2008 23:07:34

50° c'est rien pour un processeur, ca monte a 70° sans probleme

pour les voltages par contre c'est moins correct:
- soit ta corsair delivre des tensions pas stables
- soit le Cool'n'Quiet est active et dans ce cas la variation de voltage est due aux variations de frequences elle meme due a l'utilisation du PC (si le CPU est peu demande, la frequence va baisser automatiquement pour economiser de l'energie)
Contenus similaires
18 Juin 2008 23:16:25

et bien le cool'n'quiet n'est plus activé et cela na rien changé !!
la tension reste aussi élevé !!
ce que je trouve etrange c'est que chaque coeur est ta 35°C et le processeur total et ah 50°C c'est normal ??
sinon pour la tension il serait plus judicieux de ramener l'alim au SAV ??
18 Juin 2008 23:49:19

euh il est ou le problème ?
19 Juin 2008 13:14:48

mon probleme... bah je trouvait que 50°C pour un proc sa faisait chaud ! et puis le faites de ne pas pouvoir finir un test prime95 est aussi alarmant je trouve !!
sinon je viens de mettre a jour mon bios j'avais la version f2 qui ne suportait pas le phenomx3 apparement... je viens de passer à la version f6 et j'ai maintenant un vcore de 1.2/1.22v au lieu des 1.25v nécessaire mais la temperature na toujours pas changer !!
HELP PLEASE !!
19 Juin 2008 14:40:35

50° c'est pas dut tout alarmant. Bon sinon maintenant avec le F6 le prime 95 passse ?
19 Juin 2008 16:40:45

c'est quoi ton systeme graphique ?
2 Juillet 2008 11:29:01

désolé pour le temps de réponse j'été occupé avec mes examens...
sinon oui maintenant il termine tout les test cpu que j'ai effectuer (occt, amd overdrive, prime95)
mon vcore est normal ==> 1.2v !

voila merci a tous et bonne vacances !!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS