Se connecter / S'enregistrer
Votre question

8600gts plantage ?

Tags :
  • Demarrage
  • Matériel
Dernière réponse : dans Matériel informatique
23 Juin 2008 23:02:42

Bonjour a tous ,
je viens d'acheter une 8600gts pny 256 mb.
surprise , au démarrage de windows , un message disant que l'alim est insuffisante, désactivation ect....

après , ce message est apparut 2 fois d'affilé, jusqu'a que je branche une prise qui ressemble a ceci :
http://lib.store.yahoo.net/lib/xoxide/molex-to-pci-expr...
Après ce truc mit n'importe comment et au hasard dans mon pc :(  :pt1cable:  , le message disparut .
Puis plus tard , plusieurs fois dans des jeux mon écran c'est freezer ! on aurait dit des pixels morts de toutes les couleurs ( mais avec l'image du jeu figé)

donc voila , je sais pas ce qui se passe xD
je sais pas si le problème de l'alimentation c'est réglé tout seul :( 
voici ma config :

8600gts
1go de ram
3200+ AMD 2.01 ghz
alim(pas sur que çà soit çà ) : ISHAYA switching power supply 450W

MERCI de m'éclairai :) 

Autres pages sur : 8600gts plantage

24 Juin 2008 04:21:02

Lance HW monitor pendant un jeux, si elle est overclockée, enleve l'o/c et regarde ensuite avec hW monitor les temperatures.
24 Juin 2008 12:01:58

salut , j'ai regardé , elle est pas du tout overclockée .Avant j'avais une 6600gt qui marchait parfaitement sans message d'alim insuffisante...
Mais peux tu me dire si çà peut venir de mon alimentation a ma carte graphique ?Mon alim est trop vieille ? pas assez puissante ?
puis en regardant nvidia monitor view j'ai trouvé ca :



sur les tensions , lorsque je met ma souris dessus , ils me mettent :

ATTENTION , si la tension d'un composant est affiché en rouge , il est trop sollicité et peut s'endommager

Contenus similaires
24 Juin 2008 12:55:07

tu as bien branché les 2 molex sur l'adaptateur ?
24 Juin 2008 13:44:52

c'est ca je crois le probleme :( 
j'ai branché ce truc n'importe comment :

j'ai branché le gros bout noir sur ma carte graphique , puis les 2 autres trucs blancs dans des prises quelconques

peut tu m'expliquer comment on la branche exactement car je suis une tache en informatique...
puis pourquoi brancher cette prise ? avant il y en avait pas avec ma 6600gt ...

merci de ta reponse :) 
24 Juin 2008 15:58:19

C'est juste que ta nouvelle CG consomme beaucoup plus que ta 6600GT donc elle a besoin d'etre alimentée par l'alimentation, d'ou cette prise
Si tu as branché les 2 sur 2 prises molex, normalement, y a aucun soucis (meme si c'est des prises molex quelconques)
24 Juin 2008 18:40:57

ok ok merci de ta réponse ;) 
mais comment çà se fait que ( l'image de nvidia monitor au dessus)
les tensions sont en rouges et ils disent que il est trop sollicité et peut s'endommager ?
:??: 
27 Juin 2008 14:18:41

en faite , je vais expliquer mieux mon probleme :

pendant un jeux , je joue quelque min puis tout d'un coup , il y a une avalanche de pixel rouge , des espèces d'artefacts..je suis obligé apres de redémarrer le pc
vous pensez que ça pourrait venir de mon alim ?
28 Juin 2008 17:52:37

svp répondez moi , la garantit pour rendre ma carte graphique est limité :( 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS