Votre question

PC s'étein au demarage

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
25 Juin 2008 15:02:59

Bonjour, je vous expliquer mon problème.

Je vien de monter un pc pour un ami et probleme le pc s'étein brutalement.

CPU : core 2 quad 2.66 ghz
CM : Asus p5n32 sli plus
Alimentation : Madx
CG : 8800 GTS v1
DD : maxtor
Memoire : OCZ SLI edition pc 6400

Personnellement je pense que cela vien du disk dur ou du boitier un default.

Autres pages sur : etein demarage

25 Juin 2008 15:33:37

Tu as vérifié si toutes les alims étaient bien branchées?
25 Juin 2008 15:48:39

Bonjour,

au pire deja telecharges everest et installes le. Ensuite regardes les temperatures qui te sont donnes dans l'onglet "Sondes" pour voir si elles ne sont pas trop elevees.
Contenus similaires
25 Juin 2008 16:47:28

le pc s'éteint a quel moments?? y ya t'il quelque chose sur l'écran?
25 Juin 2008 17:44:30

l'écran reste en veille il s'étein environ 30 seconde apres l'allumage, mais défoi c'est moin.
25 Juin 2008 17:56:09

as tu vérifier le branchement du panel?

je ne pense pas que ce soit un problème avec le disk dur
25 Juin 2008 18:00:37

sinon débranche le disk dur et lance la machine tu devrai avoir un message a l'écran comme disk boot failure pour en être sur
25 Juin 2008 18:21:21

jai essayer, toujour pareil. sa peu venir du processeur?
25 Juin 2008 18:24:05

oui sa peut venir du cpu, mes pour le front panel tu la bien vérifier??
25 Juin 2008 18:25:30

a tu des bips quand il s'allume??
25 Juin 2008 18:30:23

non pas piger le front panel dsl
25 Juin 2008 18:35:14

le front panel se sont les petit câbles qui vont de ton boitier a ta carte mère afin de brancher les leds .....
25 Juin 2008 18:46:25

Ha ba sa j'ai essayer tous, j'ai mit juste le power essayer, le power et reset, et le tous avec speaker.
25 Juin 2008 19:57:39

j'ai pas comprit tu as essayer de brancher ou tu es sur du branchement ???
26 Juin 2008 08:30:17

ba j'ai brancher genre le power a l'endroit ou c'est marquer sur la CM, mais j'ai rien brancher d'autre truc du frontpanel. J'ai aussi essayer sans les IDE et les SATA même résultat.
28 Juin 2008 03:58:43

si tu as rien brancher d'autre le problème viens surement de là.
tu as : le PLED, IDE_LED, PWR, RESET, et le sons SPEAkER.
certes pour que le pc fonction certain sont pas obligatoire a mettre et pourtant très utile exemple le SPEAKER (sons) pourra permette d'entendre les bips de démarrage.
si tu ne possède pas la documentation de ta carte mère tu la trouvera ici : http://support.asus.com/download/download.aspx?SLanguag... a moins que tu les déjà.
pour le front panel les pages sont 2-34 et 2-35.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS