Se connecter / S'enregistrer
Votre question

Bande Passante USB !

Tags :
  • Jack
  • Matériel
Dernière réponse : dans Matériel informatique
8 Juin 2008 14:06:11

Bonjour a tous !

Donc voila je viens vous dire mon petit problème :/  depuis Novembre derniè j'ai un nouveau PC

Config:
ASUS M2N-E SLi
8600 GTS 512 Mo de DDR3
2GO De RAM
DD 160 GO
AMD Athlon 4600+ X2

En voulant faire rien que de la conversation vocal sur msn sa m'est impossible :/  mon micro est un micro qui se branche avec une prise Jack jusqu'a la tout va bien et ben non sa me met " Bande passante USB insufisante " alors que je suis branché avec une prise Jack ! Je suis déséspéré ! Et dire que se micro marchait sur ma vielle config toute pourav' alors que sur la nouvelle . . .

Donc voila si quelqu'un a eu le même problème que sa ! Et ben qu'il me fasse un petit signe ;) 

Cordialement Zrunk :hello: 

Autres pages sur : bande passante usb

8 Juin 2008 14:12:00

as tu tente une reinstallation des pilotes USB ?
sait on jamais...
8 Juin 2008 14:13:06

Comment fait-on ? :s
Contenus similaires
8 Juin 2008 14:19:59

va sur le site d'Asus, cherche la fiche technique de la M2N-E SLI

puis telecharges et installes les pilotes USB qui seront proposes
8 Juin 2008 14:24:56

Ok sa marche ! Mais il me demande de mettre mon Windows en SP1 comment faire ?
8 Juin 2008 14:46:44

Je ne m'y connai pas en manipulation de Windows :s
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS