Se connecter / S'enregistrer
Votre question

Probleme persistant

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
6 Juin 2008 20:34:00

Bonjour j' ai plusieurs pc

mais sur un de mes pc :

e4500
2 go DDR2 kingston
1950 pro 256 mo ASUS
msi p35 neo
alim advance 650 watts

j' ai un soucis parfois lorsque j' allume le pc il ne se passe rien :
pas d' affichage ecran , certaines fois il redemarre tout seul est toujours pas d' affichage ecran.

Certaines fois il n' y a pas de soucis il demarre mais comment faire pour que le pc arrete de faire cela ?

* perso
je sais pas d' ou cela peut venir mais j' ezite entre :
la carte mere , l' alim ou la ram

mais il n' y a que la kingston qui passe les autres barettes comme la corsair ne sont pas compatible avec ma carte mere msi c' est pas top xd.

l' alim : je sais quel n' est pas top mais je pense pas que cela vienne de la ???

apres il reste la carte mere : selon vous MSI ( p35 Neo ) elle est bonne ??

Merci pour votre aide

Autres pages sur : probleme persistant

6 Juin 2008 20:43:12

ton alim c'est du carton même mais elle doit delivrer en vrais 400 what mais sa suffit emplement !

ta carte mere msi est pas cher pour de la p35 mais moi j'orai prit la p31 de gygabythe ....

je penserai quand meme pour l'alim perso !
6 Juin 2008 21:33:40

Ok , je verais cela alors ^^
si non la config est bien ?
Contenus similaires
6 Juin 2008 21:37:54

comme dit sasuke, ta msi p35 neo est pas terrible, une p31-ds3l de gigabyte aurait été mieux.

sinon dans l'ensemble ça va, peut-être la carte graphique un peu vieille, mais si tu es sous xp avec dx9.0c, c'est pas un soucis

ps : ton alim est à chier, il vaut mieux prendre une antec earthwatts 380w pour le même prix ;) 
6 Juin 2008 21:43:32

+1 maugan mais tu est sur que le probleme vient de la ? moi sur a 50 %
A J AI UNE IDDER

fait des test en tout debranchant ( lecteur et cart graphique ) branche lecran sur la carte mere et essaye de lalumer plein de fois ! si sa marche toujour c'est ton alim !

pour l'alim a 43 euros la antec moi je prendrais la ocz plus classe ^^

http://www.materiel.net/ctl/Alimentations/33754-Stealth...
51 euros ^^
6 Juin 2008 21:51:03

vu ce que tu peux faire avec la antec, je sais pas trop :) 
effectivement, c'est plus beau en noir qu'en blanc...

exact, essaye de récup une autre carte graphique, une autre barette de ram (même de 128 ou 256Mo, c'est juste pour tester, tant que ça marche), et un autre processeur, pour trouver ce qui peut être défaillant ;) 
6 Juin 2008 21:55:32

bas si ca s'alume quand sa veut c'est soit l'alim ( instable a mort donc ^^)

ou soit la carte graphique ( sa m'etonne )

c'est l'alim ^^
8 Juin 2008 08:08:04

Mets deja a jour le bios d'la MSI ... ca peut arranger les chose :/ 
8 Juin 2008 11:04:16

avant que le pc demarre pu je l' avais fait ^^
maintenant le logo du bios c' est le meme que l' image de la boite
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS