Se connecter avec
S'enregistrer | Connectez-vous
Votre question
Fermé

emule a un bandeau sur les yeux

Dernière réponse : dans Matériel informatique
Partagez
6 Septembre 2004 20:46:14

bonjour comment dois je faire pour enlever le bandeau qu'émule a sur les yeux??quelqu'un aurait les paramètres pour émule(la dernière version) pour la free box???merci d'avance

Autres pages sur : emule bandeau yeux

6 Septembre 2004 20:46:55

je crois que c'est un rapport avec le firewall mais je ne suis pas sur
6 Septembre 2004 20:48:57

Citation :

Pingu a écrit :
je crois que c'est un rapport avec le firewall mais je ne suis pas sur


Ouais tu as raison

En fait tu as un lowid, tu dois te débrouiller pour "natter" les ports 4662 tcp et 4672 udp
Contenus similaires
6 Septembre 2004 20:53:38

ouais bof j aurais dit que c est la version mais bon.

Moi bandeau et pourtant HightID


prend eDonkey V1.0 il fait eDonkey, Overnet, Bittorent
17 Juillet 2006 01:07:57

svp mon emule a un bando et je n'arrive pas a lui enlever aidez moi svp ???
17 Juillet 2006 01:52:27

le bandeau represente bien le fait que tu sois en lowid normalement, cela vien juste des ports a ouvrir comme te la dit Bachibouzouk
17 Juillet 2006 01:54:36

:-D le bandeaux sur les yeux de la Mule, ces pour le faire avancé avec la carrotte sous les yeux, :-P à non je confond avec le cheval(cheveaux) qui on des sort de bandeaux mais eux il on pas la carrotte pour avancé :-D ;-).

ces rien ça. Mais es-que ça tourne à et à tu parfois un trés noir à coté de l'icone de E-Mule qui grandi ? :-D (quand t'il et petit ce que ça tourne pas trop, quand ces grand ça tourne) et à tu les globes (pas des yeux :-P) vert sur Emule ?

Et normalement il y une sort de tuto ou il t'explique comment configurai Emule sur le site E-Mule en fonction de ton fourniseur pour les box moi je te conseil aussi de demandé dans le IRC d'Emule tu aura plus vite faite d'avoir une réponce pour configurai ta box( ta Freebox pour toi qui es le qu'a)

pour viré le par-feux du windows de windows :-P :-D il fau allez dans "Panneau de configuration"/"Connexions réseau" ou "Connexions réseau et Internet" (selon si ta change Panneau de configuration) puis encore "Connexions réseau" et tu arrivée sur quelle que chose ou ta "Passerelle Internet" et "réseaux local ou internet à haute vitesse" tu clique droits sur "réseaux local ou internet à haute vitesse" et tu clique à propriétés ensuite à l'onglet "paramètre avancé" qui et au fond et la tu décoche le par-feu s'il et pas déja fait.
17 Juillet 2006 02:10:28

le rapport avec la section hardware la ? lol
17 Juillet 2006 02:17:48

Aucun rapport avec le hardware(qui au cas où signifie MATERIEL), emule = software mais sa fait toujours plaisir de voir des :boulay: sur le forum!!!

Et bandeau sur emule = low id = 99% du temps problème de port TCP/UDP avec le routeur, ou alors connexion trop lente, éh oui yen a qui espère aller sur la mule avec un 56K,si si je vous jure sa éxiste 8-). Dans les options de eMule dans l'onglet "connexion" il y a un bouton nommé "test des ports" ce serait quand même bien de faire le tour du logiciel et de chercher un peu par soi-même avant de demander aux autres, surtout que le lien sur lequel on tombe en clikant sur ce bouton explique ou et comment résoudre le problème et surtout avis à nos :boulay: nationaux GOOGLE EXISTE :google: et tout(ou presque) est trouvable dessus
18 Juillet 2006 01:11:20

ça va je me s'en pas s'un boulet :ripeer: ces pas possible faut tout leur expliquer :ptdr: .

Hardware = Matèriel (comme à était dit)
Software = Logiciel (comme à était surement dit)
Freeware = Gratuit :-D
et il y a n'a d'autre ? il me semble.

ces sur un 56K ça va pas vite mais moi j'avait les goble vert et ça tourné bien quand même mieux que quand t'on veux surf avec le Emule allumé :-D, maintement j'ai l'adsl mais ces le Pc maintement qui dois fonctionnées :-P. (car sans PC ça peut pas tourné)

18 Juillet 2006 02:18:43

Hey où est le problème si il a un bandeau lol
c' est rien et le trait noir accoté c' est la vietesse a la quel tu telecharge plus il est au plus tu telecharge vite en ce moment
18 Juillet 2006 16:35:55

Ces se que je dit faut tout leur Expliquer :ptdr: 

Alala ces jeunes d'aujourd'hui :laugh:
2 Février 2007 13:22:06

:non: alor moi mon emule et tro bizarre!?§?§ o debut la barre a coté et o plu ba et dés ke je le laisse tt la nui a telechargeril devien hight !c enbeten pour les musik ke je veu instentaanemen !!en gro il a du mal a telecharger en vitesse il fo attendre vremen tre tre lonten !!merci de medder!!
2 Février 2007 15:38:06

salut

ça vous fait quoi de remonter un post de 2004 ??
Surtout que si c'est pour télécharger du contenu illégal ...
9 Février 2007 20:31:53

moi aussi elle a un bando sur les yeux!!!
ils me disent ke c un un lowid, je c pas ce ke c!
g enlever le par feux windows mais ca change rien!!
le routeur? peut etre mais c koi?
aidez moi parce que emule ne marche plus
merci
ps: vous moquez pas!!!lol
1 Juin 2008 18:03:04

Salut. G eu ce probleme pendant presque 48h. La mule avec le bandeau sur les yeux. En fait, bien sur que j'etais passée en LOW mais parce que mon adresse IP avait changé. De 000.000.1.10 c'etait passé à 000.000.1.11... Donc LA MULE ne me VOYAIT plus... Voyez donc votre adresse IP. Changez la si nessessaire dans vos configuration Emule et Livebox ou autres...
1 Juin 2008 18:53:19

ça ne veut pas dire que tu as fermé la fenêtre émule et le logiciel tourne en caché ?
2 Juin 2008 14:57:35

Non pas du tout. La mule chez moi tourne en caché dans la barre d'outil... Mais une fois encore mon adresse IP a bougée. Elle est revenue a 000.000.1.10... Il a donc fallu à nouveau changer les parametres de ma live box... Bref, quand ton icone de la mule a les yeux bandés, que donc tu es en LOW, va voir ton adresse IP...
2 Juin 2008 15:16:07

topic qui date de 2004

et qui est dans la mauvaise section

donc je clos
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter