Se connecter / S'enregistrer
Votre question

[RESOLU] Problème utilisation Unité Centrale (UC)

Tags :
  • Programme
  • Matériel
Dernière réponse : dans Matériel informatique
3 Mai 2008 13:58:42

Bonjour,

Depuis quelques temps, il se passe des trucs bizarres sur mon pc, notament, l' UC est utilisé à 100% alors qu'aucun (ou très peu) de procesus sont en marches ! (d'habitude ça tourne autour des 7 %)

que doit-je faire ?

Autres pages sur : resolu probleme utilisation unite centrale

3 Mai 2008 14:24:15

bah dis nous la config entiere et regarde les programme de font c est peut etre cela qui est en cause
3 Mai 2008 14:43:18

c'est à dire ??
je suis sur windows Xp...
Contenus similaires
3 Mai 2008 15:13:19

C'était en fait winword.exe qui me pompait tout l'UC !
Ca va maintenant beaucoup mieux !
Merci qd même de ta présence
3 Mai 2008 15:58:29

salut ! moi j'ai le même problème que toi, mais moi c'est explorer.exe qui me pompe tout le jus. Sans raison, il fait tourner mon UC à environ 75 à 90 % avec des pointes à 100 %. Comment as-tu fait pour remédier à ton problème svp ?
merci
3 Mai 2008 17:23:49

pour que ça s'arrête :
CTRL+ALT+SUPPR
onglet "procesus"
tu sélectionne celui qui t'embête
puis "terminer procesus"

si après ça, le problème perdure, faudra trouver une autre solution ..
3 Mai 2008 17:30:48

j'ai fait ça et du coup, tout se barre à l'écran, icônes et barre de taches, mais c'est normal, je redémarre, tout va bien et ça recommence après
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS