Votre question

Problème de boot

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
28 Avril 2008 20:20:47

Bonjour ou bonsoir,
j'ai récemment refait mon PC en intégralité et depuis peu se pose un problème assez gênant: en effet, mon BIOS s'affiche à chaque fois que j'allume mon ordinateur, alors que j'ai pourtant un disque dur equipé d'un OS, d'ailleurs en boot prioritaire. Ma carte mère est une Asus M2A- VM HDMI .
En vous remerciant par avance de vos réponses,
Shark_69

Autres pages sur : probleme boot

28 Avril 2008 20:31:42

salut >>> il s'affiche et apres il se passe quoi ?
28 Avril 2008 20:48:11

Deja quel est ta config, apres, je pense que tu devrai essayer regler l'odre de boot, pour qu'il comme par le disquedur (OS)
28 Avril 2008 21:14:12

Lorsque je démarre, l'écran du BIOS apparaît, puis, en le quittant, ça redémarre et ça recommence. Après vérification, le disque dur est bien détecté, donc il fonctionne, et j'ai également paramétré le BIOS pour qu'il boot sur le disque dur. J'espère seulement qu'un virus n'a pas porté atteinte au BIOS :-( .

Voici ma config:
Carte mère Asus M2A- VM HDMI
Disque dur Seagate 250 Go SATA
2 Go Ram DDR2
Carte graphique Nvidia GeForce 8600 GT XT OC Edition ( version overclockée )
Sound Blaster Audigy
OS : Windows Vista Edition familiale premium 32 bits
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS