Se connecter / S'enregistrer
Votre question

[Résolu] Pc figé au 1er ecran, pas de boot !

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
25 Avril 2008 20:23:49

Salut,
Voulant upgrader un peu ma config je me suis acheté un dual core à la place d'un Sempron 2800+, m'étant bien renseigné sur la parfaite compatibilté avec ma carte mère (...du moins à priori !).
Car lorsque que je l'ai installé, le pc demarre mais se fige au 1er ecran, donc je vois bien qu'il reconnait le proco, la ram, le dd et le lecteur dvd mais il ne passe pas à l'ecran suivant, donc pas de boot possible !
J'ai testé la ram dans differents slots comme on me l'avait dit mais rien ne change, même avec le dd et le lecteur dvd debranché ça reste pareil.
En remettant l'ancien proco, tout se passe bien par contre donc je viens a me dire que c'est le dual core qui bug mais bon c'est un neuf...
Est-ce que j'aurais zappé une etape ou quoi ?

Merci beaucoup d'avance pour votre aide.
Ps: ma carte mère ASRock ALiveNF4G-DVI (il date d'un an, je ne crois pas qu'un flash du bios est requis)

Autres pages sur : resolu fige ecran boot

25 Avril 2008 21:47:41

Salut,

Justement essaye de flasher le bios avec un bios plus récent, cela résoudra surement le problème de boot.
25 Avril 2008 21:50:27

je pencherais pour cette solution là, si windows ne démarre même pas avec le nouveau processeur, mais qu'il marche parfaitement sous l'ancien proco, il y a des chances pour que le problème vienne de là :=)
26 Avril 2008 22:09:59

merci mais le probleme a été trouvé : une des pins du proco était pliée... :/ 
J'ai du en acheter un autre et on va essayer de faire passer celui-là en garantie...
bon au moins maintenant la bête fonctionne plutot pas mal ^^
Merci ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS