Se connecter / S'enregistrer
Votre question

Mon pc se bloque par moment, que faire ?

Tags :
  • Système d'exploitation
  • Matériel
Dernière réponse : dans Matériel informatique
17 Avril 2008 23:15:35

Bonjour.

Voici ma config :

Système d'exploitation :

Windows XP
Professionnel ( Transformé en Vista )
Version 2002
Service Pack 2

Processeur : AMD athlon 1.3 GHZ
Mémoire RAM : 1 Go
Disque Dur : 2 : 60 + 140 Go = 200 Go
Carte Mère : MSI KT4V
Carte Graphique : nvidia GeForce4 mx 440 64 mo
Alimentation : 250 Watts.

Donc mon problème est que mon ordinateur se bloque par moment, c'est à dire que quand par exemple je lance un logiciel quelquonque le voyant orange de l'unité centrale reste allumé pendant environ 30 sec à 1,2 min puis s'éteint et le logiciel se lance.
Pourtant mon ordi ne rame pas mais bon le peu que ça y fait c'est assez chiant.
Ce que je trouve bizzare ossi c'est qu'avant il ne le fesait pas et le voyant orange ne s'allumait jamais même pas une sec même au démarrage comme s'il avait grillé.
Et la comme par magie il remarche donc je pense qu'il déconne car il s'allume pour rien défois et je pense que ça pourrait peut être être ça la cause mais je n'en suis pas sur.
Pourtant j'ai bien fait des nettoyages de disques, défragmentation, analyse avec l'antivirus zonealarm et optimizé avec pc booster.

Donc dites moi quoi faire ???
Dois je débrancher le voyant orange de la carte mère ?
Aidez - moi SVP car c'est inquiétant !

Merci et bonne soirée.

Autres pages sur : bloque

18 Avril 2008 00:36:45

Ok merci j'éssayerais demain car la il se fait tard et je vais aller me coucher.
Puis je te dirais le résultat.

Encore merci et bonne soirée.
Contenus similaires
18 Avril 2008 06:25:04

c'est peut etre un virus certe mais moi je pense que c'est peut etre due à ton alimentation

tu as combien de lecteur branché sur ton alimentation et aussi combien de ventilateur?
18 Avril 2008 12:06:36

RE - bonjour.

Donc déja je n'ais pas de virus car j'ai fais une analyse avec mon antivirus zonealarm et il n'a rien détecté.
Puis pour mon alimentation c'est une FS GROUP de 250 watts et il ya 1 lecteur et 1 graveur, 1 lecteur disquette mais je ne suis pas sur qu'il soit alimenté par l'alim, puis 2 ventilos : 1 alimenté par l'alim et l'autre c'est celui qui ya sur le radiateur et qui est alimenté par la carte mère et enfin le disque dur.
Mais bon c'est bizzare ça m'y a jamais fait auparavant.

Puis j'ai fais comme tu m'as dis the_rock93 j'ai télécharger hijackthis, j'ai fais l'analyse : voici le rapport :

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 11:48:56, on 18/04/2008
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v7.00 (7.00.6000.16640)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\ZoneLabs\vsmon.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\system32\nvsvc32.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\SOUNDMAN.EXE
C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe
C:\Program Files\Java\jre1.6.0_05\bin\jusched.exe
C:\Program Files\Google\GoogleToolbarNotifier\GoogleToolbarNotifier.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Program Files\VisualTaskTips\VisualTaskTips.exe
C:\Program Files\Windows Live\Messenger\usnsvc.exe
C:\Documents and Settings\Arnone\Bureau\HiJackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.6.0_05\bin\ssv.dll
O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file)
O2 - BHO: Programme d'aide de l'Assistant de connexion Windows Live - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Fichiers communs\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - c:\program files\google\googletoolbar1.dll
O2 - BHO: Google Toolbar Notifier BHO - {AF69DE43-7D58-4638-B6FA-CE66B5AD205D} - C:\Program Files\Google\GoogleToolbarNotifier\2.0.301.7164\swg.dll
O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - c:\program files\google\googletoolbar1.dll
O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
O4 - HKLM\..\Run: [ZoneAlarm Client] "C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe"
O4 - HKLM\..\Run: [CloneCDTray] "C:\Program Files\SlySoft\CloneCD\CloneCDTray.exe" /s
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files\Java\jre1.6.0_05\bin\jusched.exe"
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKCU\..\Run: [swg] C:\Program Files\Google\GoogleToolbarNotifier\GoogleToolbarNotifier.exe
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [VisualTaskTips] C:\Program Files\VisualTaskTips\VisualTaskTips.exe
O4 - Startup: RocketDock.lnk = C:\WINDOWS\BricoPacks\Vista Inspirat 2\RocketDock\RocketDock.exe
O4 - Startup: TransBar.lnk = C:\WINDOWS\BricoPacks\Vista Inspirat 2\TransBar\TransBar.exe
O4 - Startup: UberIcon.lnk = C:\WINDOWS\BricoPacks\Vista Inspirat 2\UberIcon\UberIcon Manager.exe
O4 - Startup: Y'z Shadow.lnk = C:\WINDOWS\BricoPacks\Vista Inspirat 2\YzShadow\YzShadow.exe
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.6.0_05\bin\ssv.dll
O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.6.0_05\bin\ssv.dll
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O16 - DPF: {0EB0E74A-2A76-4AB3-A7FB-9BD8C29F7F75} (CKAVWebScan Object) - http://www.kaspersky.com/kos/eng/partner/default/kavweb...
O16 - DPF: {5D6F45B3-9043-443D-A792-115447494D24} (UnoCtrl Class) - http://messenger.zone.msn.com/FR-FR/a-UNO1/GAME_UNO1.ca...
O16 - DPF: {C3F79A2B-B9B4-4A66-B012-3EE46475B072} (MessengerStatsClient Class) - http://messenger.zone.msn.com/binary/MessengerStatsPACl...
O23 - Service: Google Updater Service (gusvc) - Google - C:\Program Files\Google\Common\Google Updater\GoogleUpdaterService.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe

--
End of file - 4864 bytes


Voila.
J'espère que vous pourrez faire quelque chose car ça m'embête.
Merci.
18 Avril 2008 18:08:22

bon ton rapport hijack ne présente rien d'anormal. sinon quelque soit là où ton lecteur est branché ou tes ventilos c'est quand même l'alimentation qui leur fourni l'énergie nécessaire. je pense toujours que ton alimentation est insuffisante. 350W est un minimum en principe pense à faire un nettoyage de l'intérieur de ta tour avec un bombe d'air que tu trouveras dans tout boutique informatique
18 Avril 2008 19:01:33

Ok merci donc je changerais mon alim en + ça m'arange car j'allais pas tarder à la changer pour remplacer ma carte graphique par une autre + puissante.
Puis pour ce qui est le nettoyage je l'avais déja souffler au compresseur il y a quelques mois avec les ventilos et le radiateur surtout donc il n'y a pas de poussières.
Mais bon une fois que j'aurais changer l'alim je verrais bien mais ce qui est bizzare c'est que ça ne m'y fesait pas avant !
Enfin bon je verrais bien et je vous redirais.
Encore merci et bonne soirée.
18 Avril 2008 19:38:25

ok pour la carte graphique fais attention car si tu as une geforce 4mx certainement tu es en AGP2 voir AGP1 sachant qu'il existe l'agp 3 qui n'est pas compatible avec les deux précedente donc si tu veux une nouvelle carte regarde bien quel type d'agp que tu as
18 Avril 2008 21:39:40

Ok merci de tes conseils.
18 Avril 2008 22:21:37

Je croi pas que c'est l'alim s'il a tournée avec la meme alim des année et ca lui a pas fait ca avant. Test t'es ram pour voir ca avec Memtest pour voir s'il y a pas d'erreur et le voyant orange que tu as parler c'est le voyant du disque dur s'il reste allumer sans que rien se passe ca se peut que ton disque dur a un probleme.
19 Avril 2008 03:06:36

il a apparement rajouter un disque dur de 140Go je pense pas que se soit ça configuration d'origine
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS