Votre question

problème de "son" aider moi pliz!!

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
30 Mars 2008 20:43:08

Bonjour tout le monde!
Voilà mon problème:
j'ai formater mon pc,j'ai réinstaller windows,j'ai installer les pilotes
alors tout content je vais sur "youtube" pour me matter
une video "pof!!.."pas de son alors voici ma carte mère:
-MSI k9n neo v3
et pour ma carte son les seul info que j'ais c'est ceci:

(Description du périphérique Type
ATI HD 2xxx HDMI @ ATI Radeon HD 2600 - High Definition Audio Controller PCI
Realtek ALC888/S/T @ nVIDIA MCP65 - High Definition Audio Controller PCI
) pour ceux qui ne voyent pas bien :D 
voilà j'ai télécharger plusieur driver et toujours pareil si quelqu'un peu m'aider svp? merci
A oui j'oubliais quand je vais dans "son et périphériques audio"il me dit que je n'ai pas de périphérique audio.arrrrrrrrrrrrrrhhhhhhgggg!!!!

SVP aider moi!!

Autres pages sur : probleme aider pliz

2 Avril 2008 03:47:46

Bonjour Magictoto42

De la facon dont tu explique, je ne comprends pas trop...Est-ce que le son a arreté durant le video (Il a déja fonctionné) ou il n'a jamais fonctionné?

On va vérifier si ta carte est au moin reconnu par ton ordinateur. Fais Clique droit sur poste de travail>Propriétés (Ou Panneau de config>Systeme) >Matériel> Gestionnaire de périphériques

Dans la section Autres périphériques, est-ce que tu vois ta carte de son? Si non, va dans Contrôleurs audio, video et jeu. Est-ce qu'elle est là? Si non c'est pas bon signe

Donne-moi des nouvelles

:hello: 
2 Avril 2008 03:50:26

T'as été sur touslesdrivers.com ?
Anonyme
2 Avril 2008 10:13:20

Oui va sur toutlesdrivers.com et clic sur mon materiel et il va anamyser et là u télécharge le pilote son !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS