Se connecter / S'enregistrer
Votre question

Problème de freeze [résolu / RAM ]

Tags :
  • 8800 gts
  • Matériel
Dernière réponse : dans Matériel informatique
21 Mars 2008 18:33:32

Bonjour à tous,

Tout d'abord voici ma config :

ASUS P5K-E
GeFORCE 8800 GTS 512
Intel Core 2 Duo e6750
2x1Go de ram (Kingston) à 800 Mhz
HDD Maxtor 25 GO SATA
Alim 500W

Maintenant mon problème :

J'ai commencé par créer une partition système pour Windows XP Pro (SP2)
J'ai ensuite installé tous les drivers fournis avec mon matériel et quelques màj.
J'ai créé une partition pour tous mes programmes tierce.
L'image s'est figée, le son a commencer à tourner en boucle sur une séquence brève, et ce dans trois cas différents :

1- En créant une barre d'outils en faisant glisser un dossier sur le bord du bureau
2- En jouant à Hellgate London
3- En jouant à Timeshift.

Je ne suis pas encore connecté à Internet.

Je me dis, bon ben on va réinstaller la partition système,cette fois avec Windows XP familial (SP2).

Les freeze ont persisté.

Ma question est donc toute bête, quelqu'un a-t il une idée sur l'origine d'un tel problème ? Et comment le résoudre ?

Merci d'avance

Autres pages sur : probleme freeze resolu ram

21 Mars 2008 19:38:25

il te faut mettre à jour les pilotes graphique si t'a pas internet essai de les récupérer chez quelqu'un
22 Mars 2008 11:51:44

Merci, je vais retourner à mes tests, en espérant que le problème ne persiste pas.

edit : Maintenant, j'ai un écran bleu qui apparait et l'ordinateur redémarre instantanément, je n'ai pas le temps de lire l'erreur...
Contenus similaires
24 Mars 2008 03:07:24

essai en mode sans échec
24 Mars 2008 19:20:08

J'ai songé à un problème de RAM, j'ai changé la position des barettes sur deux ports que je n'utilisait pas, et depuis ça semble marcher. Je dois encore tester des applications gourmandes
25 Mars 2008 02:04:37

penses à nettoyer l'intérieur de ton unité centrale car la poussière qui s'accumule est parfois source de problème
25 Mars 2008 22:23:43

Le PC a une semaine, c'était pas la poussière, mais bien un problème de connection de la RAM. JE suppose que je peux marquer résolu

Merci skooler
26 Mars 2008 03:44:06

de rien
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS