Se connecter / S'enregistrer
Votre question

2 Geforce8800GT SLI

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
6 Mars 2008 00:00:23

Bonsoir tout le monde!

Je viens depuis peu de passer sur 2 Geforce8800GT SLI, de la bombe j'avoue ! :) 
J'ai une petite question la dessus:

J'aimerai savoir comment voir si mes 2 cartes sont bien reconnues parce que je ne sais pas si dans le materiel ( clike droit sur poste de ravail, materiel, etc ..) je suis sensé voir mes 2 cartes Geforce8800GT parce que la je n'en vois qu'une.

De plus je ne sais pas pourquoi mais quand je desactive la synchronisation verticale, je reste a 60 fps sous CS.

J'ai l'impression de ne régler les paramètres que d'une carte.
Pouvez vous m'aider?
Merci

Autres pages sur : geforce8800gt sli

6 Mars 2008 13:49:14

salut

normalement quant tu fait du sli , il faut que tu réinstallles windows et verrifi' ton bios! pour activer ton sli
6 Mars 2008 22:44:33

a ouais ?
bah j'ai formaté plusieurs fois déjà.
Je trouve qu'il plante un peu déjà, et je supporte pas ...

Je l'active comment le SLI ?
Contenus similaires
6 Mars 2008 22:49:28

regarde dans ton bios
6 Mars 2008 22:51:25

Bah j'ai regardé mais ya plusieurs trucs avec SLI ...
Mais je ne sais pas du tout ce que je doit activer ...
Ya un machin avec SLI "bidule" Disable. A part ce disable il y à plusieurs autres trucs avec des %... 10. 20. etc , .... et un truc MAX

Je dois faire quoi ?
6 Mars 2008 22:53:44

SLI : Enabled

Ça c'est sur
6 Mars 2008 22:54:24

Bon je vais re vérifier restez connecté ! :p 
Je re
6 Mars 2008 23:02:30

Rien de SLI: Enable
J'ai revu le truc Sli Raid Memory : Disable (est choisi) et il y a 1%, 2%, 3%, 4% 5% , MAX et Expert.

Sinon je n'ai rien vu
6 Mars 2008 23:03:25

Au fait suis-je sensé voir dans panneau de configuration, 2 panneau pour mes 2 cartes en SLI ou bien ? parce que je ne sais pas du tout comment ça se passe étant donné que c'est la première fois que je suis en SLI
6 Mars 2008 23:09:29

Fait un 3Dmark 06 :) 
6 Mars 2008 23:15:35

ca va me servir à quoi ?
6 Mars 2008 23:17:08

Pour voir si tes CG son fonctionnes bien en SLI :) 

Regarde sous GPU-Z, c'est normalement marqué
6 Mars 2008 23:42:03

ok
je le telecharge la ... encore 1H ca va pas très vite xD

je verrais bien.
Encore merci de m'aider à cette heure ci :) 

7 Mars 2008 00:51:15

Bon, en voyant ça je suppose que je n'ai pas le mode SLI activé, et par conséquent qu'une seule carte opérationnelle...

7 Mars 2008 07:37:31

Regarde avec GPU-Z :



Tu a bien le Enabled a l'endroit j'ai entouré en rouge ? , le Crossfire c'est l'équivalent du SLI chez Nvidia ;) 
7 Mars 2008 12:21:44

Effectivement celon le logiciel je suis en SLI:o ff ...

BIzarroide.
J'ai vérifié les branchements sur ma carte mère et tout à l'air OK.

Dans le BIOS je ne sais pas trpo quoi changer.
7 Mars 2008 18:04:48

Et au score 3Dmark 06 tu obtient combien ?
7 Mars 2008 19:04:11

15.000 et des brouettes
7 Mars 2008 20:24:05

C'est pas très très grand [:f@bien27:1]

J'ai regardé sur Hwbot

8800GT seule : average - 14 XXX pts
8800GT en SLI : average - 18 XXX pts

Donc c'est peu :/ 

Tu bien le pont entre les 2 cartes ? tu a tout les derniers pilotes ?
7 Mars 2008 21:14:52

non mais n'importe quoi, aller dans le bios pour voir si le SLi est activé :pt1cable: 

tu ouvre simpleemnt le soft GPU-Z dernière version il te dira si le SLi est activé ou non, sinon dans les driver nVidia, dans l'option SLi c'est marque, soit SLi activé est cocher, soit il ne l'ai pas.

Et t'es pas du tout obligé de réinstaller windows si tu passe d'une seule a 2*88GT :sarcastic: 

Bref t'installe les dernier driver nvidia après avoir viré ceux déjà présent et avoir nettoyer ton registre avec un bon ccleaner, après nikel ;) 
8 Mars 2008 00:17:19

Tu entend quoi par "dans les drivers NVidia"?

8 Mars 2008 01:39:08

voila, c'est exactement de ça que je parle lorsque je te dis de ragarder dans les driver nVidia ;) 
8 Mars 2008 02:02:13

J'ai tout tout fouillé ... et je trouve pas.
C'est dans propriété bureau, paramètre, avancé, "carte graphique", ...
Ou bien ?
8 Mars 2008 09:19:42

Pas posible ^^ regarde si ta bien mit ton affichage en classique en haut a gauche . Ces peux etre que tu a pas la meme fenêtre que nous . Ou essaye de mettre colbit sa marche bien .

Edit: tien petit screen qui peux t'aide



Si tu a l'affichage normal va la et mais l'option en gras ( Ps regarde le deuxième rond rouge peux être tu peux y trouver ton bonheur) Oups j'ai pas entoure la bonne casse ( la bonne ce utilise Nvidia control panel classique )



Et si tu veux passe du clasique au normale tu va la mais regarde bien dans cette liste tu peux avoir un truc qui parle du sli comme dit au dessus



Voila ceux j'ai fait pour toi essaye a ton tour et tien nous au courant .
8 Mars 2008 12:22:50



Je n'ais déjà pas affichage NVidia avec proview en onglet ....

Ca commence à grave me saouler.
J'ai cherché partout ton truc et rien à faire.

8 Mars 2008 12:54:52

et quand tu va dedans tu arrive a quoi ?
8 Mars 2008 13:00:49

A ça:



Et c'est donc pas le bon menu.

Pourtant j'ai installé tout les utilitaires.
8 Mars 2008 13:05:25

Et tu n'a pas dans affichage utiliser nvidia contol panel classique ??

Fait moi un creen dan affichage alor si tu ne trouve pas par toi meme
8 Mars 2008 13:45:59

Je vois pas ce que tu entends par affichage.
Je te montre différents trucs la:







Je ne sais pas trop quoi te montrer.

Sinon ajoute moi msn:
alchenar@hotmail.fr

8 Mars 2008 14:27:24

dans les trucs d affichage de ndvia tu as pas une case sli
8 Mars 2008 14:32:43

non mais alors déjà, tes driver, c'est pas des officiel nVidia, vue le 1er screen, c'est soit ceux du CD d'une 8800 GT MSi, soit de forceware que tu a dl sur le site MSI.

Donc vas sur le site d'nVidia : www.nvidia.fr/

vas dans la section driver et télécharge les dernier qui vont avec ton OS :

XP 32bit donc : Forceware 169.21 : http://www.nvidia.fr/object/winxp_169.21_whql_fr.html

tu vires les tien que tu as en ce moment, tu fait un nettoyage de ton registre avec cleaner, tu redemarre, tu installer les nouveau driver que tu aura dl, donc les 169.21.

Une foi installé, tu redémarre, puis une foi redémarré, quand tu es sur ton bureau, tu fais clic droit sur le bureau, dans la fenêtre qui s'affiche, tu clic sur "paramètre d'affichage"

il y aura du coup dans la fenêtre, marquer ta résolution actuelle, le type d'ecran brancher sur GeForce 8800 GT et d'autre infos.

mais il y auras aussi un onglet, avec inscrit dessus, " avancé" clic dessus tu arrive sur une petite page dédier a ta carte graphique, ave plusieurs onglet, donc un : GeForce 8800GT" clic dessus, tu ouvrira le controle panel nvidia, a toi de la basculler en classique dès qu'il sera ouvert ;) 


Voila.
8 Mars 2008 14:37:32

Tu va dans la case que j'ai mie en rouge et tu sélection utilise le control nvidia panel CLASIQUE !

9 Mars 2008 00:10:13

J'ai fait comme t'a dit.
J'ai la version 169.21.
J'ai le menu que t'a dit et que t'a entouré en rouge....
Mais regarde ce que j'ai dedans...
La joke -_-

9 Mars 2008 21:32:42

Je vais me remettre à la dinette je crois mdr !
9 Mars 2008 22:04:26

T'as mi le pont Sli au moin :o 
9 Mars 2008 23:04:12

Bien sur ! :) 
11 Mars 2008 23:22:09

Mais ca marche toujours pas ....
Aidez moi :'( 
12 Mars 2008 12:48:22

tu est sur que l autre carte graphique marche
12 Mars 2008 18:14:09

Bah je suppose.
Le tout est neuf....
Le pont est en place...
Je comprend pas.
17 Mars 2008 15:34:46

Juste donner quelques nouvelles pour mon SLI.

En fait j'ai ouvert mon PC une nouvelle fois.
Et j'ai remarqué un mauvais branchement.
J'ai donc tout simplement branché comme il fallait.

Et Donc maintenant je dit ENJOY.

En tout cas merci de bien avoir voulu m'apporter votre aide.

Gros bisous à tous !
17 Mars 2008 17:51:58

I LOve U -_-
19 Mars 2008 16:54:42

I love U 2 :p  !!

19 Mars 2008 17:32:58

Probléme régler !!!
20 Mars 2008 21:53:55

faut mettre résolu
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS