Votre question

brancher cpu fan sur l'alim

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
20 Mars 2008 18:41:32

bonjour a vous

je post car un probleme me gene bcp et j'espere que vous pourrez y repondre

je m'explique

j'ai une asus p5e
un xigmatek 1328 thermo regulé par la carte mère pwn donc 4pins
et une alim antec 650w modulaire

j'ai branché mon xigmatek sur ma carte mère sur la prise 4pins
donc tout fonctionne mais le ventilateur est thermo regulé et fonctionne qu'a 1400 rpm alors que je voudrais qu'il fonctionne a 2000rpm
car j'ai overclocké mon processeur un quad et sous occt je suis a 68°
alors que la tension est de seulement 1.27v
ce qui est assez chaud je trouve

j'ai donc été recherché la boite de mon ventilo et j'y ai appris que mon processeur pouvait etre branché sur une molex de mon alim et me donne un adaptateur
or comme si s'était fait expres il me reste juste une molex de libre

donc ma question est

est ce que je peux brancher mon ventilo sur ma molex sans avoir de soucis et de message d'erreur style aucun cpu fan n est branché

voila je vous remerci de m'avoir

j espere que vous m'avez compri
et je vous serez tres reconnaissant de m'aider ce qui pourrait me permettre d'encore o/c mon quad convenablement

merci

Autres pages sur : brancher cpu fan alim

20 Mars 2008 18:50:30

Salut,

Dans le Bios, tu n'a pas une option pour accélérer la vitesse du ventilo ?
Tu a bien mis la pâte thermique ?
20 Mars 2008 18:58:09

je te remercie d'avoir repondu si rapidement

pour le bios je suis en performance le max quoi
c est un pourri le systeme chez asus d'ailleur
silencieux 1300rpm
optimal 1350 rpm
performance 1400rpm
don cun peu pourri

j'aimerai que mon ventilo aille a 2000rpm

la pate thermique a été appliqué par des pros (matériel.net)

Contenus similaires
20 Mars 2008 19:02:22

Ça c'est dans le Bios ?

Essaye de passer par SpeedFan :) 
20 Mars 2008 19:06:10

oui dans le bios
speed fan ma carte mère n est pas compatible et il deconne grave meme apres plusieurs reglages
20 Mars 2008 19:10:13

J'ai le meme ventirad avec une p5k deluxe et il faut ignorer les trucs silencieux, optimal, performance.

Je sais plus ce que j'ai mis, mais j'ai du mettre "ignored" et là tu vas entendre le ventilo tourner à fond.
20 Mars 2008 19:14:35

c est vrai si c est le cas tu me sauves je vais tester
20 Mars 2008 19:28:23

desolé mais ça ne marche absolument pas et meme mon processeur est encore plus chaud j'ai gagné 2°
j ai mis q fan desactivé et rpm ignored

j'ai mal fait quelquechose
20 Mars 2008 19:29:30

Moi en ne régulant pas le ventilo via le bios, il tourne à fond.
20 Mars 2008 19:33:48

tu actives ou pas q fan
20 Mars 2008 19:39:51

Non. Enfin là j'ai pas le PC entre les mains mais je l'ai désactivé.
20 Mars 2008 19:43:57

je viens de tester je suis a 40° en ildde
je vais essayer sur l'alimentation pour voir
20 Mars 2008 20:00:16

j'ai essayé sur l'alim, un vrai plaisir je perd 3 a 4°
en ilde
mais je sais comment voir la vitesse de mon ventilo
everest me boude il me dit qu il faut payer pour voir alors que ça marchais tres bien avant aidez moi svp
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS