Votre question

Montage PC problème

Tags :
  • carte mere gigabyte
  • Matériel
Dernière réponse : dans Matériel informatique
15 Mars 2008 18:15:10

Bonsoir à tous !

Je fais appelle à votre aide car je viens de monter un PC complet mais il ne démarre pas (j'ai beau appuyer sur le bouton pour démarrer, ça démarre pas).

Bref, j'ai un doute sur un connecteur de l'alimentation 4-pins (meme forme que celui pour l'ATX 12V) avec le nom : P3 (Alimentation OCZ StealthXStream 500 W)

J'ai comme carte mère : Gigabyte P35 DS3R

J'espère que vous avez une idée du problème car je commence à desespérer :( 


merci par avance

Autres pages sur : montage probleme

15 Mars 2008 18:28:23

As tu bien brancher les connecteurs power sur la cm pour la mise en marche du pc ??? Verifie bien tout tes connecteurs de l alim ! Et aussi pour alimenter l'alim un de 24 broches et un de 4 suivant les cm !!!
15 Mars 2008 18:37:59

Mon alimentation possède un connecteur 20 broches + 1 de 4 broches (dans la même gaine) et un connecteur de 4 broches également. Donc, je pense que le connecteur 20 broches + 4 broches va sur ATX et celui de 4 broches séparé va sur l'ATX 12V.

non ?
Contenus similaires
15 Mars 2008 19:08:35

Bon, ca y est mon PC a démarré mais les problèmes ne sont pas terminés :'( 

D'une part, quand je veux l'arrêter completement (en appuyant 5 secondes sur le bouton marche), et bien il reboot :s

Dès qu'il reboot, j'ai des voyants à l'intérieur de ma tour : 2 verts, 1 orange et 3 rouges, est ce quelqu'un a déjà ce problème ?

Merci encore
15 Mars 2008 19:22:42

juste une question pourquoi tu le coupe en restant appuyer sur le bouton power ?
15 Mars 2008 19:24:14

Parce que la souris et le clavier ne sont pas reconnu et donc je peux pas arrêter avec soit l'un soit l'autre
15 Mars 2008 19:27:01

ton clavier et souris n'est pas reconnue outch la y a une coui**e hum ca c'est bizzare
15 Mars 2008 20:31:50

salut

tu es sur de ne pas avoir branché le fil power switch du boitier sur le reset du panel carte mere.

et le fil reset du boitier sur le power switch sur le panel de la cm

15 Mars 2008 20:58:10

Non je ne crois pas. Enfin maintenant que j'ai formaté, je peux arrêter l'ordinateur completement parcontre, j'ai toujours les mêmes voyants à l'intérieur (2 verts et 3 rouges), je ne sais pas si c'est normal ou pas :s
15 Mars 2008 22:02:10

je crois que c est normal sur les gigabyte en p35 mais j en suis pas sur
15 Mars 2008 23:54:12

Tout marche bien, pourtant ils sont toujours de la même couleur... bref, je préfère suivre ton raisonnement ben54 :) 
17 Mars 2008 22:22:43

c est plus s age lol
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS