Se connecter / S'enregistrer
Votre question

Problème de reboot!!!

Tags :
  • Boot device
  • Matériel
Dernière réponse : dans Matériel informatique
4 Mars 2008 00:18:07

Bonjour,

Voilà mon problème, je viens de rentrer de vacances avec nouvelle souris et nouveau casque. Je viens de les installer et mon pc ne veut plus lancer windows et me dit ce message : "reboot and select proper boot device or insert boot media in selected boot device and press a key". Ma nouvelle souris se branche en USB alors que l'ancienne utilisait un autre port.

J'ai regardé les autres topics et je n'arrives pas à résoudre mon problème.

Voilà mes configs :
BIOS Version : ConRoe 1333-D667 BIOS P1.20
Processor type : Intel(R) Core(TM) Duo CPU
Processor Speed : 2333MHz

Et pour la partie boot settings :
1st Boot device : [1st FLOPPY DRIVE]
2nd Boot device : [Hard Drive]
3rd Boot device : [CD/DVD]
4th Boot device : [USB]

Removable Drives : [1st FLOPPY DRIVE]

J'ai vérifié le branchement de la bande grise et il est bon. J'ai essayé de changer le 1st boot device mais ça ne marche avec aucun et il me demande de mettre floppy lorsque j'ai voulu mettre usb en 1st.

Merci de votre aide.

Autres pages sur : probleme reboot

4 Mars 2008 00:39:12

il faudrait changer pour cd/dvd en 1er
hard disk en 2eme
et c'est tout il faudrai enlever usb
et quand tu remet ton ancienne souris ca marche?
il faudrai aussi vérifier les driver
4 Mars 2008 10:19:07

J'ai tout réglé comme tu m'as dit mais ça ne change rien.Ca ne marche pas non plus avec l'ancienne souris et qu'entends-tu par vérifier les drivers?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS