Votre question

Probleme carte graphique Asus EN8600GT

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
24 Février 2008 14:06:54

Bonjour
J'ai un gros problème avec ma nouvelle carte graphique. Je me suis acheté une carte grahpique Asus EN8600GT neuve et mon ordinateur plante constamment. Je fais une opération qui demande un minimum de graphisme et un écran bleu s'affiche suivi d'un redémarrage automatique. Et pour les jeux(Crysis), c'est pire. Je joue environ 30 secondes et l'ordinateur gele :kaola:  Voici un rapport Everest sur la carte graphique:

Propriétés de la carte vidéo
Description du périphérique NVIDIA GeForce 8600 GT
Identification de la carte GeForce 8600 GT
Identification du BIOS Version 60.84.41.00.00
Type de circuit GeForce 8600 GT
Type de DAC Integrated RAMDAC
Taille de la mémoire 512 Mo

Pilotes installés
nv4_disp 6.14.11.6921 - nVIDIA ForceWare 169.21

Fabricant de la carte vidéo
Nom de l'entreprise NVIDIA Corporation
.......

Il est a noter que la taille de la mémoire reconnu par Everest et par l'ordinateur (dxdiag) est de 512mo, tandis que ce pour quoi j'ai acheté et ce que GPU-Z reconnais est 256mo. J'ai aussi remarquer que mon ordinateur plantais plus fréquamment depuis que j'ai changé mon processeur, ma carte mère et ma mémoire vive(ASRock 4CoreDual-SATA2, DualCore Intel Core 2 Duo E4500, 2200 MHz (11 x 200), 2X1go Kingston ddr2) mais il plantais beaucoup moin avec mon ancienne carte graphique (Nvidia Quadro NVS 285)

J'ai les derniers drivers pour ma carte graphique, j'ai revérifier ce matin même

Merci d'avance pour votre réponse

Autres pages sur : probleme carte graphique asus en8600gt

24 Février 2008 14:47:11

Salut, c'est quoi ton alimentation ?
24 Février 2008 15:14:48

L'ordinateur roule sur du 115v
Contenus similaires
24 Février 2008 16:07:27

salut
deja 115v c'est bizarre normalement c'est du 220v ou alors tes pas en france
bref on veut savoir la puissance de ton alim en Watts et sa marque ?
pour se faire ouvre ton boitier et regarde dessus ton alim
24 Février 2008 18:28:13

salut, merci de m'avoir répondu...

pour ton information j'ai un bloc d'alimentation de 450W sur le 115v
car je réside au Canada...

je vais essayer de mettre mon bios de carte maitresse a jour et de mettre une
autre facon les drivers de la carte graphique.

je vous redonnes de mes nouvelles,

merci
24 Février 2008 19:19:00

OK quelle est la marque de ton alimentation, et via everest peux tu nous donner les valeurs de tensions ?
24 Février 2008 19:30:00

Le modèle de l'alimentation est PR LCK450W. Et comment on fait pour trouver les valeurs de tensions (Sur everest Ultimate edition)
24 Février 2008 20:07:41

Dans l'onglet général (de mémoire) tu as les valeurs pour le +3Volts, +12 volts
etc...
24 Février 2008 20:10:52

je fais presentement un memtest ... je te repondrez sous peu...

merci
24 Février 2008 20:26:17

normalement avec 450 watts ca doit etre bon quand même non :heink: 
24 Février 2008 21:43:08

survivor76 a dit :
normalement avec 450 watts ca doit etre bon quand même non :heink: 


Ça dépend de la marque ...
24 Février 2008 22:59:43

vu ce que c est marqué dessus on dirait de la lc power
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS