Votre question

problème au démarrage du pc

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
24 Février 2008 14:58:50

bonjour,

quand je démarre mon ordinateur, l'écran indique un message disant "vérifiez les connexions", puis reste noir, et les ventilateurs tournent a fond. J'ai regardé un peu sur différent forum et apparemment cela pourrait venir d'un faux contact ou alors d'un peu trop de poussière, alors j'ai ouvert mon unité et j'ai nettoyé. Rien n'a changé. mais j'ai quand même trouvé d'où vient le problème, lorsque je bouge légèrement la carte vidéo les ventilateurs reprennent une vitesse normale et l'ordinateur démarre normalement. Je ne sais pas trop quoi faire et jpréfère ne pas enlever la carte vidéo tout seul.
Si quelqu'un pouvait m'aider.

windows xp, hp pavillon, AMD Athlon (tm) 64 processor, 3500+

carte graphique: radeon X1300

Autres pages sur : probleme demarrage

24 Février 2008 16:12:53

salut
lol tu poste un probleme que tu a resolu
bloc ta CG et c'est bon
24 Février 2008 16:32:42

je l'ai pas résolu puisque ça le fait toujours quand je démarre mon pc, ou quand je sors du mode veille, je suis obligé de bouger ma carte pour que ça s'arrête, ça sera résolu quand ça le fera plus...
24 Février 2008 16:34:52

ben tu sais d'où sa vient donc je vois pas se qu'on pourrait faire de plus...
démonte et remonte ta carte et bloc la bien
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS