Votre question

Gros Problemes Materiel ... ou Configuration

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
9 Août 2007 17:59:17

Bien le bonsoir, ! et bien je ne c'est plus ou mètre la tête ! j'ai actuelement acheter :

"GEFORCE 8600 GTS" de marque clubs 3D
un Atelhon CPU 3600 + DUAL CORE SOKET AM2
Une carte mère Msi K9Neo-F (que j'ai obliger de mètre a jour car elle ne démarais pas avec le 3600 + j'ai donc mis le 4200 + de mon père) mis a jour le bios ... et remis mon 3600 +

mais le problemes est que en faite j'avais avant une carte mère asrock et le PC il plantais pandant les jeux (que quand il y avais l'anticrenlage) ecran noir et le son qui bute ... en répétition ...

matenant avec cette carte mère (la MSI) ... le pc çe STOP Completement !

mais pourtant les température son corect ...

FSB : 200 MGZ
VCORE : 1.320 V
HT : 1000.1 MHZ
CORE SPEED : 1900.2 MGZ
TEMPERATURE CPU : 37° au REPOS 40° 45° MAX
TEMPERATURE SYS : 34°
DDR VOLTAGE 2.00 V
3.3 V ==> 3.38 V
+5V ==> 5.20V
+12 V ==> 12.30V

çe que je voudrais savoir c'est la température carte graphique mais je n'est trouvé aucun logicel ... je télécharge actuelement NTUNE on ma dit que ça marchais... sinon je c'est que le vantilateur sur les 8600 GTS il est brider il tourne pas a fonds ... pour le silence y a t'il un moyen de le retirer çe bridage ?

Sur 3D Mark 2003 Je fait 16800 Point
je vous fait les brenchmark OCCT ... EVEREST ... si une perssone a une idée a mon problemes ça serais bien qu'il m'aide ! voila

Il est vrai que ce problème n'a seulement été discuté que 47000 fois...
;-) mais ça serais bien de m'aide lol

et pour la RAM 2.00 V c'est normal c'est de la GSKILL EXTREME...
mais le problemes le fait aussi en 1.8 V...

les pilote utilise pour mon chipset son les 9.16 nforce 550 et graphique 162.18

Je suis sous windows XP

Merci de vos aides

Autres pages sur : gros problemes materiel configuration

9 Août 2007 18:34:37

avec Everest normalement tu as acces aux T° du CPU

mais sinon, c'est quoi ton alimentation ?
9 Août 2007 18:54:06

oui everest ou speedfan mais compliqué
Contenus similaires
9 Août 2007 18:56:15

Everest c'est tou simple: allume
ordinateur => sondes

on peut difficilement faire plus dur
9 Août 2007 18:57:59

le CPU fait 42 ° MAX et le GPU fesait 64° j'ai débridé le vantilateur de la carte graphique ... et elle ne fait plus que 49° .... (au repos) je test en jeux, sinon mon alimentation est une hiper group 425 WAT ... j'ai tester avec une 550 wat heden mais ça fait pareil ... le pc passe en sécurité ... je me demande bien pourquois j'ai le même problemes quand je monte mon BUS de 200 MGZ à 201MGZ .... vive la diférance :o  ! pour 1MGZ :)  bon ça overclock tout aussi vu que je suis en mode sincroniser peut êtres que faut que je d'ésincronise mes RAM et Mon port PCI-E ... je cherche je cherche ! je vais bien finir par trouvé ! sinon merci de vos aide ....
9 Août 2007 18:59:38

Essaye voir 3D mark 06 et juste quand c'est fini tu regarde illico tes temperatures.
Quand tu as ton pc non overclock , tu as aussi des problemes?
9 Août 2007 20:00:55

le pc n'est pas overclocker .... du tout et la carte graphique fait des bruit (DzzzzzZZZ) éléctrique je c'est pas si c'est normal .... en tout cas ma carte graphique monte a 65° avec anticrenlage et le proséseur a 43° apres un commands and conquer 3 (tout a fonds ...) je crois que la carte graphique à un problemes d'origine ... si quelqun a une 8600 GTS .... de marque 3D clubs bah c'est normal ou pas quelle fasse çe genrs de bruit ?
9 Août 2007 20:28:43

regarde avec everest dans " overlock" les frequences de ta carte graphique
9 Août 2007 20:41:25

675 MHZ CORE PRINCIPAL
1008 MHZ DDR3 DOUBLE CANAL ==> 2016 MGZ
10 Août 2007 13:22:55

Tu as essayer de debrancher pas tres longtemps le ventilo pour voir si le bruit electrique continue?
11 Août 2007 12:18:54

oui çe bruit continue je pansse que ça vien du GPU je vais la ramener
21 Août 2007 01:42:54

UP !!!
je fonctione avec le dernier driver ..... conue de nvidia 162.18 et il y avais le même problemes avec le pilote 100.XX je c plus quoi ... sinon j'ai tester la carte plante bien a 80° !!!!!!!!!!!!!!!!!! donc c pas normal ... et les bruit éléctrique son normal car mon père a acheter une 7950 GT (en passif) et elle fait aussi du bruit ! alors qu'elle na pas de ventilateur ! (enfin je crois que je vais lui mètre un zelman) sinon j'ai changé la pathe thermique sur la 8600 GTS et elle toujour garantie ? selon vous
22 Février 2008 18:17:48

euh quelqu'un peux m'aider ?? j'ai un écran de fond d'un site qui ne veut pas s'enlever il me bloque ma configuration il vient apparement d'un site nommé funnies.com
si quelqu'un peut m'aider ça serai bien
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS