Se connecter / S'enregistrer
Votre question

probleme de redémarrage

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
11 Février 2008 23:42:14

Bonjour, tout d'abord je tiens à préciser que j'ai visité beaucoup de forum qui traite du meme probleme que j'ai, j'ai vu beaucoup de réponse mais aucune ne m'a aidé alors j'ai décidé de poser clairement et le plus précisément possible mon problème.

J'ai acheté il y a environ 2 mois un nouveau PC dont voici grossomodo la config:
Un processeur AMD Athlon 64 X2 Dual-Core 4800+ 0.065 micron
2 Go de mémoire DDR2-PC6400
Un disque dur 500 Go Serial ATA II
Une carte graphique NVIDIA GeForce 8600 GT 512 Mo
Boîtier Textorm 974 MB Pro Noir avec alimentation 500W

tout marchait parfaitement mais la semaine derniere j'ai allumé mon ordi et j'ai voulu regardé une vidéo et la écran bleu et l'ordi a redémarré. aprés redémarage un rapport d'erreur qui m'indiqué qu'aucune solution etait possible blablabla. Et depuis les redémarrage sont aléatoire et concerne les vidéos (que ca soit film ou simple clip) mais également les jeux video. Concernant les jeux l'ordi redémarre une fois sur deux, mais lorsque le jeux arrive a démarrer il tourne sans problème pendant des heures sans rencontrer le moindre probleme, aprés je peux encore naviguer dans les menu du PC et tout sans qu'il y ait de beug mais si je tente de rejouer a un jeux paf il redémarera.

On m'a dit qu'il pourrait s'agir d'une surchauffe mais le redémarrage peut intervenir dés l'allumage de l'ordi le matin.

J'ai ouvert la tour, netoyé la poussiere, vérifié que la carte graphique etait bien clipsée, pareil pour la ram, j'ai réinstallé les drivers video, essayé de lancer un jeux sans et avec les mise a jour de la carte graphique, fais une recherche de virus, de spyware et tout, mais rien n'y fait ca beugue toujours et j'arrive a bout d'idées...

Si quelqu'un aurait une solution il me sauverait la vie :) 
merci d'avance

Autres pages sur : probleme redemarrage

11 Février 2008 23:59:47

Je precise que l'écran bleu m'indique que ca provient peut etre d'un matériel récemment installé mais j'ai rien installé avant que ca commence a beuguer...
12 Février 2008 00:01:50

peux tu tester avec une autre alimentation de preference aussi recente ?

sinon, il est possible que ce soit la RAM: retires une barrette de RAM, vois si le probleme survient
echange, reteste


enfin, au pire, c'est la carte mere qui est morte, auquel cas tu peux faire jouer la garantie
12 Février 2008 00:03:11

ok ben j'essairais ca
:S j'espere que c'est pas une piece qui est deja foutu

merci pour ta réponse
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS