Se connecter / S'enregistrer
Votre question

perte de ligne adsl..a l'ouverture de mon imprimante...

Tags :
  • Modems
  • Matériel
Dernière réponse : dans Matériel informatique
7 Février 2008 11:28:29

BONJOUR..je viens faire appel a vos connaissances pour tenter de resoudre un probleme....

je viens de m'apercevoir,qu'en voulant imprimer ,a l'allumage de l'imprimante ( epsom stylus cx 5200)...cela avait pour effet de me deconnecter de ma ligne adsl.....le voyant de la box se met a clignoter, au lieu de rester au fixe, et bien sur je perds ma ligne internet....J'ai fais l'essai plusieurs fois,et a chaque fois meme probleme quand je veux allumer l'imprimante??...pensez vous que cela provienne de mon imprimante,qui j'ai verifier est toujours bien branchee, et qui a toujours bien fonctionner jusqu'a maintenant..

voila mon probleme, et j'espere trouver des solutions sur ce forum...MERCI :)  :) 

Autres pages sur : perte ligne adsl ouverture imprimante

7 Février 2008 12:04:29

L'imprimante et le modem doivent être sur la même prise de courant.
Essaie en les séparant sur des prises différentes
7 Février 2008 13:58:05

c'est quoi ton modem ?

il est branche en USB non ? :D 
Contenus similaires
7 Février 2008 14:30:20

j'ai essaye sur une autre prise..sans resultat, le probleme persiste...

mon modem ,c'est une aol box.....et je suis branche en ethernet..
7 Février 2008 19:11:30

C'est qu'en fait ce ne sont pas vraiment 2 prises séparées, mais une extension.
L'allumage de l'imprimante doit créer une sorte de parasitage dans le circuit électrique.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS