Votre question

probleme autoradio panasonic

Tags :
  • Panasonic
  • Matériel
Dernière réponse : dans Matériel informatique
27 Janvier 2008 23:13:44

Bien le bonjour à tous , je suis nouveau et content de decouvrir ce forum.
Voilà je vous expose mon problème.
Je vien d'acquerir une audi 80 td de 1992 d'occasion, voulant installer mon auto radio , le racordement est parfait donc le temoin lumineux rouge de mon autoradio clignotte , ce qui m'indique que l'appareil est bien sous tension etc, mais seul soucis c'est que lorsque je met la facade de mon autoradio, rien ne s'allume , il reste eteint alors que tout le raccordement est bon. Je suis perdu , j'ai vérifié les fusible , tout est ok.
Donc branchement ok, temoin lumineux de l'autoradio qui clignotte et une fois facade mise, rien ne vas. Mon autoradio est un panasonic CQ-C7303N

Svp aidez moi car faire de la route sans musique c'est plutot ennuyeux

Je vous remercie d'avance

Autres pages sur : probleme autoradio panasonic

27 Janvier 2008 23:33:59

Salut
Bon deja ici c'est un forum d'informatique, pas d'auto ^^
Mais je peux peut-etre t'aider, j'avais eu le probleme avec l'autoradio dans la voiture de ma mere
Enfait il y a 2 fils différents pour l'autoradio et pour le systeme de sécurité (témoin rouge) donc tu as du brancher la sécurité mais pas l'autoradio ;) 
Par contre attention a ne pas brancher l'autoradio directement sur la batterie ^^ ca va te la bouffer direct
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS