Se connecter / S'enregistrer
Votre question

J'ai un soucis de m..... avec mon pc!a l'aide svp!

Tags :
  • Mémoires
  • Matériel
Dernière réponse : dans Matériel informatique
22 Janvier 2008 23:58:26

[#0e00f0]Bonjour à tous!
Je suis une petite nouvelle qui souhaite être accepté parmis vous!!!

J'ai un soucis avec mon pc donc je me suis inscrite sur ce topic afin de demander au secours.

Voilà mon pc reboot et il y a un écran bleu qui met comme quoi ça débute le vidage de la mémoire et que le problème viendrait peut etre de la carte graphique. Mon pc est de + d'une année voici les infos que j'ai pu avoir selon le bios :

Déjà c'est un Compaq
La carte graphique c'est ATI (jme demande si c pas ça qui merde car j'ai voulu installer un driver mais je pense que j'ai du pas installer le bon mais j'avais fais une opération de restauration!!!)
Intel inside pentium 4

dans le bios :
TYPE DE CPU : Intel
2.93 ghz prend en charge la technologie HT
vITESSE CPU : 2.93 ghz/533mhz
ram cache 1024 kb
taille mémoire vidéo int 64mb
carte réseau intégré (activée)
vitesse vent CPU : 1480 rpm
vit vent système 860 RPM
temp CPU 52°C/123-125°F

Mémoire installée 1024 mb
PC2-4200
Banque mémoire 1=512 mb DDR SDRAM
Bqu mém 2=idem

le système que j'ai eu dernièrement qur lécran bleu est win32k.sys

Je ne sais quoi faire j'ai tout essayé mais rien à faire.

Je demande à ce que vous me conseillez!SVP.

Je vous remercie par avance.

Céline.

Autres pages sur : soucis aide svp

23 Janvier 2008 00:04:12

Ca vient peut etre du driver ... éssai de démarer en mode sans echec (appui sur F8 au démarage du pc) pour virer les drivers
23 Janvier 2008 11:07:48

Bonjour,
J'ai déjà essayé de redemarrer comme tu me le dis et et d'autres méthodes aussi!!!!!!!!
J'ai peur que ça soit depuis que j'ai essayé de mettre un pilote pour ma rcarte graph ati et même si j'ai restauré et bh ça déconne.Si tu veux, par ex l'ordi j'i suis dessus ça fait rien mais dès que je le laisse un peu lollll il s'éteind avec l'écran bleu d'erreur!
23 Janvier 2008 16:58:13

alors ca ne vient surement pas de ca ...
as tu vérifié tes barrettes de RAM ? (qu'elles soient bien branchées)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS