Se connecter / S'enregistrer
Votre question

problème bizare carte mere

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
19 Janvier 2008 16:56:09

Bonjour,
Voici ma configuration: pc packard bell,carte mère gigabyte 8i915pm, processeur intel 2.93mhz,carte graphique ATI 256 pci express, DD sata, deux DDR de 1Go...etc

Mon problème c'est que mon pc ne démarre pas et fait un son continu comme des clic séparé par intervalle de 2 ou 3 secondes (c'est pas des bip).

A savoir que je ne branche que le minimum: CG,alimentation, 1 barette RAM, clavier+souris.en espérant afficher qq chose sur l'écran.

J'ai testé tout le matériel(processeur,alimentation,CG,DD... vraiment tout) sur une autre carte mère ça marche nickel.

Enfin, j'ai pu constater que lorsque j'enlève la pile pendant 30 minute et la remet le pc démarre et marche très bien, mais juste pour une petite durée voir même une seule fois(c'est moi qui l'éteint).Au prochain démarrage il me fait la même histoire :S.

Le son dont j'ai parlé je crois qu'il vient du processeur ou socket c'est pas des bips mais des tic tac :heink:  .

Pour le moment j'envisage de tout nettoyer avec de l'essence jupiter.

Aidez moi, car j'étais sur le point de vendre mon pc et acheter une nouvelle config.
Merci d'avance

Autres pages sur : probleme bizare carte mere

19 Janvier 2008 18:32:14

aucune idée?? pas de solution??
aidez moi SVP
Anonyme
19 Janvier 2008 19:42:55

Bonsoir speary

Dsl si j'aurais la solution, j'aurais répondu.
Mais là aucune idée.
Tout ce que je peut faire c'est remonter ton post.
A +
Contenus similaires
19 Janvier 2008 23:45:37

Merci infiniment frontzi.
J'attends toujours de l'aide.
Je confirme que Dés que jenlève la pile pendant 30 minute et je la remet tout marche, et dés que je l'éteint encore le meme prob.
de l'aide SVP??
20 Janvier 2008 00:10:45

ton ventilateur de processeur fonctionne bien ?
20 Janvier 2008 01:26:11

oui tres bien j'ai tester tous les composant
20 Janvier 2008 01:44:23

enfaite, j'ai essayé une pile neuve et ça donne rien.
il se peut que j'allume le pc aprés avoir enlevé la pile pendant 30min,que je lance le demarage et que tout marche, et eteindre tout de suite pour tomber dans le meme prob.
Donc je crois pas que ça soit une question de pile ou de temperature elevé car c'est instantané.
Merci comme meme
d'autres suggestions sont les bienvenus
Anonyme
20 Janvier 2008 06:41:45

Bonjour speary
Mais alors encore une p'tite idée.
Regarde voir du côté ou il y a la pile sur certaines cartes mères il y a des cavaliers noir ou rouge .
Il sert à faire le reset bios sans enlever la pile.
Peut-être y en a un qui s'est enlever, pourquoi je ne sais pas.
D'aprés ce sympthome là, il est fort possible que la mémoire du bios sois alimenté que lorsque tu met le pc sous tension.
Mais attention ne fait pas n'importe quoi renseigne toi d'abord sur la position de ces petits cavaliers sur internet ou sur la notice.
Il y a un autre moyen de contrôler celà, c'est quand ton pc est en route tu ajuste l'heure et la date précise.
Tu le laisse marcher pendant un certain temp, puis tu l'éteint à nouveau.
Alors tu le laisse éteint pendant 10 minutes disons voir, aprés celà tu le remet en route et tu contrôle la date et l'heure que t'a mis auparravent.
Si la date et l'heure ne correspond plus c'est que effectivement ta mémoire bios n'est plus alimenté par la pile.
Tu me diras celà, je viendrais sûrrement faire un tour pendant la journée par ici.
Voilà pour le moment.
A +



20 Janvier 2008 16:00:04

Merci pour l'idée frontzi,
Donc pour le cavalier, il y'a un bleu positionné à coté de la pile(ecrit CLRCMOS) il tien de pine et laisse une.
Un autre cavalier mais du coté de lalimentation(ecrit SAFE mode).
Et pour le faite de regler l'heure, travailler sur le pc et l'arreter pour 10 min environ et reverifier la date au prochain demarrage: je crois pas qu'il va demarrer. mais je vais tenter maintenant meme et je te repond.
Je vais aussi tester un clear CMOS avec le cavalier.
A toute et merci
20 Janvier 2008 22:48:13

Bonsoir,
J'ai fait ce que vous m'avez conseillé.
1- Pour l'astuce de l'horloge j'ai fait exactement comme vous avez dit mais helas le pc n'a pas démarré, j'ai du enlever la pile encore une fois pour une demi heure afin qu'il redemarre et biensure je trouve l'horloge déréglé.
2- Aprés avoir lu le manuel de la CM, j'ai trouvé que le cavalier étaient positionné ainsi :II ("I" cavalier) et c'est indique CLR CMOS comme ça sur le manuel.
3- j'ai fait un CLR CMOS à l'aide du cavalier comme indiqué sur le net (je positionne en mode CLR CMOS,j'enleve la pile pendant 5 secondes et je remet le cavalier en mode normal II: ) et là j'ai été surpris-->aucune alimentation. J'ai du remettre le cavalier en CLRCMOS pour demarrer aprés une autre bonne demi heure
20 Janvier 2008 22:52:25

autre découverte:

J'ai localisé le bruit tic tac ça vient du speakersur CM qui emet les bip.
Par conséquant, je me suis dit que peut etre c'étaient des bip endomagés mais pas des tic tac, donc j'ai enlevé une barette RAM et redemarrer et là j'entends bien les bip.

Merci
21 Janvier 2008 00:44:21

hmm bips cours ? bips longs ? combiens ?
21 Janvier 2008 00:56:13

désolé mais c'est pas des bip.faut lire tout en haut
Merci
21 Janvier 2008 01:37:54

speary a dit :
autre découverte:

J'ai localisé le bruit tic tac ça vient du speakersur CM qui emet les bip.
Par conséquant, je me suis dit que peut etre c'étaient des bip endomagés mais pas des tic tac, donc j'ai enlevé une barette RAM et redemarrer et là j'entends bien les bip.

Merci


Faut savoir ... c'est des bip ou c'est pas des bips ?
21 Janvier 2008 13:23:02

Salut,
ce ne sont pas des bip, car lorsequ'il démare il fait un bip de demarrage et ce n'est pas le son que j'entends lorsequ'il ne veut pas demarrer.
c'est comme des tic tac comme j'ai déja mentionné
Merci.
21 Janvier 2008 13:27:53

Salut,
Vous n'avez rien à me dire à propos du cavalier a coté du bios?? (post 10)
21 Janvier 2008 23:21:42

Tout le monde a abondonné? :D 
22 Janvier 2008 13:53:00

???
22 Janvier 2008 14:08:14

Un Tic Tac qui sort du speaker, je vois pas du tout ...
dsl
22 Janvier 2008 19:20:32

SAlut, comment mettre résolu a ce sujet svp?
22 Janvier 2008 22:52:32

UP
23 Janvier 2008 13:54:37

Les bruits viennent d'où exactement ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS