Se connecter / S'enregistrer
Votre question

Plantage nouveau PC

Tags :
  • Config PC
  • Matériel
Dernière réponse : dans Matériel informatique
24 Décembre 2007 23:22:14

bonsoir tout le monde.

je vien d'acheter recement un pc avec la configuration suivante:

OS: windows xp pro SP2
processeur: pentium D 3 ghz
2go de ram
carte graphique: ati X1650 pro sapphire 512m
alim: power supply ATX 450W

J'ai rencontré un problème trés enbetant: mon pc se fige au bout de quelques minutes quand je joue a des jeux, ca se produit aussi dans la bureautique, un total plantage , pas d'ecran bleu ni rien, pas de redemarage non plus mais il se plante completement. je pense que ca conserne la temperature du GPU car quand j'enlève la partie gauche de mon boitier, la carte ne chauffe pas et je peu faire de la bureautique, mais dés que je remet le boitier comme avant , le pc se fige aprés quelques minutes... pour les jeux , que j'enlève le boitier ou non ne change rien, il se fige dans les 2 cas, même si j'ai remarqué une légére intervalle de temp de plus où il ne se fige pas quand j'enlève le boitier.
j'ai remarqué qu'il se fige surtout lorseque la temperature du gpu varie entre 52° et 54° mais ne depasse jamais 54°.

merci de m'aider, je suis desespéré, j'ai fouillé partout sur le net mais en vain...

Autres pages sur : plantage nouveau

24 Décembre 2007 23:44:23

Es-tu sûr d'avoir une assez forte ventilation (est-ce que tu en as, d'abord ? xD) ?
25 Décembre 2007 00:04:15

le proco est bien ventillé, il ne depasse jamais les 44°, quand a la carte mère et au GPU ils chauffent malgré le fait que la X1650 pro ait un ventilateur... de plus une les nouvelles cartes sont sensé supporter la chaleur non?
Contenus similaires
25 Décembre 2007 00:07:57

Euh non, il ne me semble pas ^^ Plus la technologie avance, plus faut refroidir ^^ C'est pas pour rien que le Watercooling est arrivé xD A mon humble avis, c'est un probleme de ventirad.
Soit : Rajoutes-en un
Soit : Change celui présent et mets en un plus puissant, plus efficace, si tu as pas la place dans ton châssis pour en mettre en plus que ce que tu as déjà.

Espérant t'avoir éclairé quelque peu ^^
J'attends les autres IDNautes pour pouvoir t'aider un peu plus ^^
1 Janvier 2008 16:10:58

resalut

merci Soenix pour ta reponse, j'ai effectivement rajouté 2 ventilo ; un pour faire entrer l'air dans la tour et l'autre pour faire ressortir l'air chaud mais malheureusement le problème persiste même s'il y a une légére amelioration...au lieu de plenter au bou de quelques secondes, il plante au bou de 10 minutes XD!

j'ai fait des recherches sur le net depuis maintenant 2 semaines, j'ai lu quelque part que quelqun ayant un problème presque similaire au mien avai fai une manipulation dans le bios, il a desactivé fastwrite et tout étai rentré dans l'ordre mais je ne trouve pas cette option dans le bios, sachant que mon bios est un "American megatrend" et que ma carte mère une ECS P4M890T-M.
donc question, comment puije desactiver le fastwrite???
merci pour votre reponse.
1 Janvier 2008 16:33:29

autre, question, y a t-il l'option fastwrite dans le PCI-E?
1 Janvier 2008 18:33:35

personne pour m'aider??
2 Janvier 2008 15:22:56

je commence a deseperer , vous n'avez pas la moindre idée pour m'aider?
3 Janvier 2008 15:05:09

UP
4 Janvier 2008 19:47:45

UP
5 Janvier 2008 12:50:00

UP
6 Janvier 2008 13:13:28

UP
8 Janvier 2008 19:57:41

UP
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS