Votre question

pas de son

Tags :
  • Config PC
  • Matériel
Dernière réponse : dans Matériel informatique
6 Janvier 2008 23:17:14

Salut!!
J'ai un probleme avec mes haut parleurs que j'ai installé sur mon pc je n'ai aucun son!!
j'ai ete dans panneau de configuration - sons et peripheriques - et sur volume je ne peux rien modifier je n'ai "aucun peripherique audio" comment faire aidez moi svp merci

Autres pages sur : question

6 Janvier 2008 23:57:22

Cela signifie que les pilotes de ta carte son ne sont pas correctement installés (pas du tout, en fait).

C'est la 1ère fois que tu connectes des enceintes?
Je suppose qu'il s'agit d'un PC fixe, as-tu la possibilité de démonter le panneau de gauche (quand on regarde le PC de face) afin de vérifier que tu as une carte son dans ton PC?


Il est possible enfin que ta carte son soit intégrée à ta carte-mère, mais que ce chipset son soit désactivé dans le bios.
Sais-u par hasard quelel est la marque et le modèle de cetet carte-mère?

Au pire des cas, tu peux télécharger et installer un logiciel comme Everest, qui t'indiqueras les composants présents dans ton PC.
http://www.01net.com/telecharger/windows/Utilitaire/opt...
7 Janvier 2008 00:46:42

bonjour, alors moi j'ai eu le tour j'ai chercher chercher pas moyen lol. je te dis ma solution qui a marché

Alors tu vas dans le menu :

>"démarrer"<
>clique droit sur "poste de travail"<
>"Gerer"<
>"Gestionnaire de périphériques"<

Ensuite tu clique sur "contrôleurs audio" et regarde si tu a un truc genre "PCI DEVICE" et si il est activé, si il n'es pas activé active le, puis procede à la mise a jour

Moi c'été pour ça que je n'avais plus de son suite a un formatage.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS