Se connecter / S'enregistrer
Votre question

ecran bleu au demarage de windows!

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
3 Janvier 2008 14:12:46

Bonjour,

Dernièrement j'ai monté sur mon pc:
-une carte graphque nvidia 8600gt/256 mo ddr3/avec ventilateur/fabriquer par asus.
-et un processeur amd athlon64 X2 4200+ 2.2ghz en socket 939.

Ma configuration avant etait: -carte mere: MSI-AmethystM

-carte graphique: GEFORCE 6200SE
-processeur: amd athlon64 3400+
-RAM: 2X512 DDR
-Sous windows xp.

Quand j'allume mon pc sur la page d'accueil apparait un ecran bleu avec de information marquées dessus (pas le temps de les lire), puis mon pc se redémarre et refait le même action (se phénomène ne se produit pas tout le temps).

p.s: En plus de cela il y a un message d'erreur lorsque j'installe le pilote nvidia ("arrêter l'installation du pilote ou continue se qui peut endommager le materiel").

Pouvez-vous m'aider à résoudre mon problème?

Autres pages sur : ecran bleu demarage windows

3 Janvier 2008 15:41:22

essaye de remplacer ta carte graphique pour voir ce que ça donne ;) 
3 Janvier 2008 17:47:25

Je cherche la solution du probleme, mais ma carte graphque est reconnue!
Contenus similaires
3 Janvier 2008 19:05:52

C'est pas parce qu'elle n'est pas reconnue qu'elle ne fera pas planter ton boîtier, essayer avec une autre carte graphique est la meilleure des solutions ;) 
3 Janvier 2008 20:02:36

Si quelqu'un à le même problème signalez-le sur le sujet!


4 Janvier 2008 18:46:21

mais c'est sur que si tu fais pas ce qu'on te dis tu risque pas de trouver une solution !!!
4 Janvier 2008 18:55:49

viko39 a dit :
essaye de remplacer ta carte graphique pour voir ce que ça donne ;) 



D'accord je vais essayer de voir ça avec mon beau frere parske g pas envie de faire de connerie, merci bien. bisous
4 Janvier 2008 19:02:42

malodoro a dit :
D'accord je vais essayer de voir ça avec mon beau frere parske g pas envie de faire de connerie, merci bien. bisous



Qui es-tu :??:  :??: 
4 Janvier 2008 19:13:32

Je pense que cela viens de l'alimentation ou d'une incompatibilité processseur carte mère
4 Janvier 2008 20:05:27

Compatibilité, ça tout est ok!

4 Janvier 2008 20:49:36

j'ai eu le probleme avec une nvidia j'ai fait yne MJA et sa à marché sa c'etait produit 3 fois au par avant
4 Janvier 2008 21:45:48

Comment as tu fait pour la MAJ?



4 Janvier 2008 21:57:18

va sur le site de nvidia mais ne te goure pas en mettant les parametre
4 Janvier 2008 23:15:22

C'est la catégorie assistance/dépannage?
Si c'est ça après je prend "Ecran altéré après le chargement de Windows"?
Par contre je ne sais pas comment mettre le bios et le bus a jour..?
4 Janvier 2008 23:28:20

http://www.nvidia.fr/Download/index.aspx?lang=fr
avant de toucher au bios verifie qu'il soit ancien et si c'est vraiment necessaire j'ai reparer sans le mettre à jour si tu met un bios qui correspond pas bonjour les degats essais les MAJ à l'adresse et apres tu verras va doucement
5 Janvier 2008 11:12:28

Pour l'instant j'ai déja les pilotes de la carte graphique
5 Janvier 2008 15:11:04

J'ai toujours le même problème.
Je ne sais plus comment m'y prendre.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS