Se connecter / S'enregistrer
Votre question

nouveau ventilo ne tourne pas

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
3 Janvier 2008 23:27:30

Bonjour à tous ! et bonne année 2008 !

Je suis nouveau, je me suis inscrit car j'ai quelque soucis avec mon tout nouveau ventilo .

....en effet j'ai acheter un ventilo pour remplacer celui de mon pentium D (d'origine) qui fait enormement de bruit et en plus n'est pas tres efficace ! voila mon probleme :

Ayant une carte mere de format micro ATX (asus p5ld2 vm-dh) j'ai du choisir un ventilo mini format car la place manque dans mon boitier, j'ai pris un Coolermaster vortex 752, il est bien joli et il rentre impec dedans mais le soucis c'est qu'il ne tourne pas du tout

Apres l'avoir installé, tout content j'allume mon pc mais catastophe > cpu fan error apparait a mon écran
J'ouvre mon boitier et je vois que le ventilo ne tourne pas du tout alors j'etteind en catastrophe pour pas cramer mon cpu.


voila alors j'ai essayer de me depatouiller moi meme et en lisant quelque topic ressemblant mais je ne sais plus quoi faire...

J'ai branché le ventilo sur toute mes prises fan > cpu fan, Cha fan, Pwr fan mais meme constat il reste immobile et ne fais aucune rotation meme a l'allumage.
J'ai donc rebrancher mon ancien ventilo pour tester ma carte mere (j'ai cru l'avoir abimer en installant le ventilo)
mais mon vieux dinosaure de chez intel tourne impec. en plus des fois j'ai un ecran noir a l'allumage je ne peux meme pas acceder au bios.

Que faire ? Je l'ai acheté sur grosbill.com m'ont ils vendu un ventirad défaillant ? (c'est du neuf pourtant)
en regardant mon ancien ventilo je vois marqué dessus : DC 12V 0.45A et sur mon Vortex il y a DC 12V 0.24A..
Probleme de compatibilité? Branchement spécial à faire ? (mon cpu fan fais 4pin et le vortex a une prise 4 pin aussi)

voila tout votre aide est la bienvenue! je vous remercie à l'avance pour vos réponses

Autres pages sur : nouveau ventilo tourne

4 Janvier 2008 01:09:59

salut
essaye de le brancher direct sur l'alim mais bon apparemment il marche pas ^^
4 Janvier 2008 02:31:31

Faut voir si tu la brancher correctement , ou si tu la brancher la ou il fallait .
Après c'est peut-être le ventirad qui marche pas .
Contenus similaires
4 Janvier 2008 11:41:44

Bah je l'ai branché sur cpu fan la ou étais mon autre ventilo avant

Bonjour cameleon tu peux m'expliquer comment ça se branche sur l'alim car sur les prises qui sortent de mon boitier d'alim aucune ne correspond.

Bon cet aprem je vais essayer de trouver le meme ventilateur en magasin pour etre sur. Je vous tiens au courant....
4 Janvier 2008 14:48:51

ok merci je vais voir pour un adaptateur en meme temps et tester mon ventilo en magasin pour voir s'il fonctionne

compte rendu ce soir
4 Janvier 2008 20:23:32

Bon alors apparemment le ventilo était foutu mais pas pu le verifier

J'ai acheter un ventilateur de boitier en attendant que j'ai mi sur le processeur en bricolant un peu (super glue :D  ), en attendant le ventilo original que j'ai due commander a nouveau sur internet........

Sur ce je ne vous conseil pas le site grosbill.com !!!
Si ils ne sont pas capable de livrer du matos fonctionnel alors ils ne meritent pas qu'on risque un piratage en commandant sur leur site :sarcastic: 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS